Seite 4 von 153 ErsteErste 12345678111519 ... LetzteLetzte
Zeige Themen 91 bis 120 von 4582

Forum: Motor, Getriebe, Abgasanlage (Zafira A)

z.B.: Kat, ESD/VSD, Schaltung, Kupplung, Motorblock, Zylinderkopf, Ventile, Kraftstoffpumpe ...

» Themenübersicht
    • Antworten: 13
    • Hits: 731
    24.02.2017, 22:03 Gehe zum letzten Beitrag
  1. [Info] ZR, WAPU und........

    waldie - 05.11.2009, 10:19 Uhr
    • Antworten: 9
    • Hits: 1.766
    23.02.2017, 22:45 Gehe zum letzten Beitrag
    • Antworten: 5
    • Hits: 468
    20.02.2017, 21:38 Gehe zum letzten Beitrag
  2. [Z18XE] P0420 und P0302 und geflicktes Zündmodul

    anerta - 19.02.2017, 13:03 Uhr
    • Antworten: 7
    • Hits: 412
    20.02.2017, 00:11 Gehe zum letzten Beitrag
  3. [Z22SE] Stehbolzen Zylinderkopf

    eris - 15.02.2017, 12:37 Uhr
    • Antworten: 10
    • Hits: 714
    16.02.2017, 18:00 Gehe zum letzten Beitrag
    • Antworten: 1
    • Hits: 253
    16.02.2017, 14:02 Gehe zum letzten Beitrag
  4. [Y22DTR] KühlwasserVerlust suche Dichtung

    ledi - 10.02.2017, 12:29 Uhr
    • Antworten: 10
    • Hits: 828
    15.02.2017, 22:03 Gehe zum letzten Beitrag
    • Antworten: 7
    • Hits: 670
    13.02.2017, 15:04 Gehe zum letzten Beitrag
    • Antworten: 11
    • Hits: 1.468
    11.02.2017, 18:59 Gehe zum letzten Beitrag
    • Antworten: 2
    • Hits: 679
    01.02.2017, 19:25 Gehe zum letzten Beitrag
  5. [X18XE1] Drehzahlschwankungen

    otto3004 - 25.01.2017, 23:05 Uhr
    • Antworten: 4
    • Hits: 446
    26.01.2017, 13:59 Gehe zum letzten Beitrag
    • Antworten: 8
    • Hits: 943
    24.01.2017, 19:56 Gehe zum letzten Beitrag
  6. Opelblitz Traverse

    Poli196 - 31.12.2016, 07:29 Uhr
    • Antworten: 2
    • Hits: 632
    23.01.2017, 22:49 Gehe zum letzten Beitrag
  7. [Schaltung] 5. Gang springt immer wieder raus

    lengifoto - 23.01.2017, 12:46 Uhr
    • Antworten: 10
    • Hits: 1.193
    23.01.2017, 22:12 Gehe zum letzten Beitrag
  8. Welches Getreieb ÖL ??

    Stammi - 23.01.2017, 11:03 Uhr
    • Antworten: 1
    • Hits: 360
    23.01.2017, 12:05 Gehe zum letzten Beitrag
  9. Nur 140 Km/h

    buster121 - 21.01.2017, 19:36 Uhr
    ladedrucksensor
    • Antworten: 1
    • Hits: 466
    22.01.2017, 17:20 Gehe zum letzten Beitrag
  10. Kupplung und Schwungrad

    Torsten78 - 18.01.2017, 22:05 Uhr
    • Antworten: 2
    • Hits: 517
    20.01.2017, 06:47 Gehe zum letzten Beitrag
  11. Diesmal die Kühlung

    Torsten78 - 19.01.2017, 22:47 Uhr
    • Antworten: 2
    • Hits: 361
    19.01.2017, 23:30 Gehe zum letzten Beitrag
  12. [Y20DTH] Zafira a 2.0dti wird nicht richtig warm

    dr.shaggy - 17.01.2017, 20:45 Uhr
    • Antworten: 8
    • Hits: 559
    19.01.2017, 22:15 Gehe zum letzten Beitrag
  13. Y22DTR starker ölverlust

    x2optimizer - 06.07.2016, 22:20 Uhr
    2 Seiten
    1 2
    • Antworten: 37
    • Hits: 3.055
    18.01.2017, 13:23 Gehe zum letzten Beitrag
    • Antworten: 3
    • Hits: 452
    17.01.2017, 13:59 Gehe zum letzten Beitrag
  14. Ausrufezeichen [Y22DTR] Wechsel der Leckölleitung

    Jochen - 01.01.2010, 16:25 Uhr
    • Antworten: 16
    • Hits: 7.224
    14.01.2017, 00:37 Gehe zum letzten Beitrag
  15. Läuft extrem bescheiden

    John McClane - 18.12.2016, 16:47 Uhr
    2 Seiten
    1 2
    • Antworten: 22
    • Hits: 2.006
    09.01.2017, 21:57 Gehe zum letzten Beitrag
  16. Opelblitz [Z20LET] Welches Getriebe passt noch

    Marko79 - 12.12.2016, 17:46 Uhr
    getriebe zafira a, opc
    • Antworten: 7
    • Hits: 1.094
    09.01.2017, 11:33 Gehe zum letzten Beitrag
  17. [Y22DTR] Leckölleitung wechsel

    Märlin - 14.02.2015, 20:18 Uhr
    • Antworten: 6
    • Hits: 1.046
    09.01.2017, 00:27 Gehe zum letzten Beitrag
  18. [Z18XE] Motor läuft sehr unruhig

    Chaouki - 07.01.2017, 19:39 Uhr
    • Antworten: 3
    • Hits: 536
    08.01.2017, 22:18 Gehe zum letzten Beitrag
  19. [Z18XE] Zylinderkopfdichtung defekt

    Riouj - 14.12.2016, 22:01 Uhr
    • Antworten: 14
    • Hits: 1.835
    08.01.2017, 12:18 Gehe zum letzten Beitrag
    • Antworten: 5
    • Hits: 480
    06.01.2017, 18:05 Gehe zum letzten Beitrag
  20. Frage [X16XEL] Kühlmittelanzeige zeigt nichts an.

    Opel-Bastler - 03.01.2017, 18:47 Uhr
    • Antworten: 3
    • Hits: 452
    04.01.2017, 19:08 Gehe zum letzten Beitrag
    • Antworten: 6
    • Hits: 873
    03.01.2017, 06:09 Gehe zum letzten Beitrag

Seite 4 von 153 ErsteErste 12345678111519 ... LetzteLetzte

Informationen & Optionen

Benutzer in diesem Forum:

Aktive Benutzer in diesem Forum: 16 (1 registrierte Benutzer & 15 Besucher)

  1. Grummelgrufti

Anzeige-Eigenschaften

Nur Themen anzeigen, die im ausgewählten Zeitraum erstellt wurden.

Geben Sie an, wonach die Themenliste sortiert sein soll.

Reihenfolge

Hinweis: Wenn nach dem Datum sortiert wird, werden bei 'absteigender Reihenfolge' die neuesten Elemente zuerst angezeigt.

Symbol-Legende

Enthält ungelesene Beiträge
Enthält ungelesene Beiträge
Enthält keine neuen Beiträge
Enthält keine neuen Beiträge
Mehr als 51 Antworten oder 300x gelesen
Beliebtes Thema mit neuen Beiträgen
Mehr als 51 Antworten oder 300x gelesen
Beliebtes Thema ohne neue Beiträge
Thema geschlossen
Thema geschlossen
Thema enthält einen Beitrag von Ihnen
Sie haben in diesem Thema geschrieben.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.