Suchen:

Art: Beiträge; Benutzer: Reiner2014

Seite 1 von 2 1 2

Suchen: Die Suche dauerte 0,01 Sekunden.

  1. Antworten
    17
    Hits
    3.018

    [Z18XE] AW: Motor hats wohl hinter sich :-(

    Hallo,
    nach einigem hin und her habe ich jetzt einen "Neuen":
    Zafira B 1,8, EZ 2010, 146.000Km
    Daher bin ab sofort unter dem Forum für den B zu finden.

    Ich danke euch für die guten Beiträge,...
  2. Antworten
    17
    Hits
    3.018

    [Z18XE] AW: Motor hats wohl hinter sich :-(

    Hallo zusammen,
    habe heute einen EZ 02/03 1,8 125PS angeschaut. Dabei ist mir folgendes aufgefallen, bzw. habe ich folgende Fragen:
    Die T-Anzeige (Kühlmittel) funktioniert bei diesem Wagen...
  3. Antworten
    17
    Hits
    3.018

    [Z18XE] AW: Motor hats wohl hinter sich :-(

    Hi,
    habe am WE den 2,2er angeschaut.
    Die Temp.-Anzeige tut auch nicht, daher Finger weg.
    Rost, die üblichen Verdächtigen, Technik an sich soweit i.O.
    Aaaber dieses Fahrzeug mit Automatik, nö...
  4. Antworten
    17
    Hits
    3.018

    [Z18XE] AW: Motor hats wohl hinter sich :-(

    Hallo,
    leider habt ihr recht, das Auslassventil am zweiten Zylinder ist durchgebrannt.
    Tja, Reparatur ist wohl ziemlich sinnlos, denn danach sind ja die Probleme mit dem hohen Ölverbrauch noch...
  5. Antworten
    17
    Hits
    3.018

    [Z18XE] AW: Motor hats wohl hinter sich :-(

    Hi,
    danke für die schnelle Antwort!
    222.230 Km, und heute morgen habe ich mich noch an 222.222 erfreut.
    Der Ölverbrauch war stark abhängig von der Drehzahl und vor allem Gaswechsel, alles über...
  6. Antworten
    17
    Hits
    3.018

    [Z18XE] Motor hats wohl hinter sich :-(

    Hallo,
    heute leider folgendes passiert:
    Bei Tempo 130 plötzlich MKL und kaum noch Leistung.
    Er hatte ja schon lange erhöhten Ölverbrauch auf dem zweiten Zylinder. Und da steckt jetzt auch das...
  7. [Z18XE] AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    So,
    habe jetzt doch mal einen neuen VDO LMM verbaut, momentan ist das Problem gelöst.
    Ich hoffe, das bleibt so... :)
    Interessanterweise liegt dem VDO-LMM ein Russisches Datenblatt bei, wurde VDO...
  8. [Z18XE] AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Hallo zusammen,
    das Problem hat sich derzeit, warum auch immer, fast von selbst erledigt (nur noch minimal vorhanden). Mal sehen wie es weitergeht...

    Viele Grüße
    Reiner
  9. [Z18XE] AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Hallo Hausfrau,
    der Schlauch war abgerutscht (danke für den Hinweis) und wurde auch durchgeblasen. Hat aber leider nix verändert...
    Ich fürchte, das könnte auch mit dem Steuergerät zusammenhängen,...
  10. [Z18XE] AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Hallo Michael,
    die Drosselklappe bzw. die Bypassbohrung ist bei mir leider nicht das Problem.
    Haben gestern Abend alles saubergemacht (Bohrung war etwas zugesetzt), Verhalten immer noch...
  11. [Z18XE] AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    OK, danke für den Hinweis, wird Anfang nächster Woche erledigt.
    Ich war der Meinung, dass das Drosselklappenproblem nur beim X18XE1 besteht.
    Aber einen Versuch ist es wert!

    VG aus dem Allgäu
    ...
  12. [Z18XE] AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Wenn er warm ist und man beschleunigt verschluckt er sich etwas beim durchtreten des Gaspedals.
    ISt aber nicht schlimm, ich meine das hatte er schon von Anfang an.
    Was mir noch auffällt: Wenn der...
  13. [Z18XE] AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Hi,
    habe heute testweise einen neuen LMM eingebaut.
    Leider dasselbe Problem wie mit dem alten LMM, daran liegts also nicht.

    Was kann das denn noch sein? Ist beim 1,8 mit 125 PS auch das...
  14. [Z18XE] Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Hallo zusammen,
    mein Zafira hat ein seltsames Anfahrverhalten wenn kalt:
    Kommt mit der Drehzal nicht aus dem Keller, nach ca. 100m dann plötzlich kommt Leistung. Wenn er warm ist, fährt er rel....
  15. Antworten
    3
    Hits
    1.732

    Benzingeruch im Fahrzeug

    Hallöchen,
    ich habe da mal wieder ein Problem:
    Nachdem ich festgestellt habe, daß mein Zafira einen sehr hohen Unterdruck im Tank aufbaut, habe ich mal etwas rumprobiert.
    Der Vorbesitzer hatte...
  16. Antworten
    9
    Hits
    2.538

    AW: Heute gehts mal um einen Agila A

    Hallo,
    Fahrzeug funktioniert wieder problemlos nach Wechsel des Anlassers.

    Gute Ferndiagnose von Hotte24, dankeschön --> Zitat: also deine beschriebenen Symptome sprechen dafür das der...
  17. [Allgemein] AW: Motorkontrolleuchte und TCR/ASR- Leuchte an, Motornotprogramm.

    Hallo,
    bei mir ebenfalls:

    Zitat: Bei mir war am Ende das Zündmodul defekt. Geklärt werden konnte in dem Zusammenhang nicht, warum die MKL und TC- Leuchte dauerhaft brannten

    Zusätzlich war...
  18. Antworten
    9
    Hits
    2.538

    AW: Heute gehts mal um einen Agila A

    @Seppel: Frage ist garnicht doof, wird heute Abend getestet, ich werde berichten.
    Der bestellte Anlasser müsste morgen eintreffen, dann werden wir den alten mal genau inspizieren.


    @Stephan: Im...
  19. Antworten
    9
    Hits
    2.538

    AW: Heute gehts mal um einen Agila A

    Hm,
    Wegfahrsperre kann ich mir nicht vorstellen, hatte die Batterie ja auch schon vor längerem (Letzten Winter) mal zum Laden abgeklemmt.
    Es sei denn, die Sperre wäre jetzt, warum auch immer,...
  20. Antworten
    9
    Hits
    2.538

    Heute gehts mal um einen Agila A

    Hallo zusammen,
    nachdem hier zwar das Weltbeste (und das mein ich wirklich so!) Zafira-Forum am Start ist ,habe ich mal ein Problem am Agila A (1,2 16V 55KW).
    Vielleicht könnt ihr mir hier einen...
  21. Antworten
    9
    Hits
    2.913

    AW: Scheibenwischer Intervall Problem

    Hallo zusammen,
    mithilfe eines Relaiskontaktes konnte ich den Motor reparieren :)
    Er wischt wieder einwandfrei, und es ruckelt auch nichts mehr.
    Mal sehen, wie lange das so hält...

    Danke an...
  22. Antworten
    9
    Hits
    2.913

    AW: Scheibenwischer Intervall Problem

    Hi Namenlos,
    umbauen klappt leider nicht, dazu sind die Wischermotore doch wieder zu unterschiedlich.
    Aber ich habe mir überlegt, ob ich nicht den abgebrannten Kontakt irgendwie wieder reparieren...
  23. Antworten
    9
    Hits
    2.913

    AW: Scheibenwischer Intervall Problem

    Tja, leider passt der Motor vom Astra G nicht!
    Sieht sehr ähnlich aus, aber die Befestigungslöcher sind beim Astra wesentlich weiter zusammen.

    Hat zufällig einer von euch einen Zafira...
  24. Antworten
    9
    Hits
    2.913

    AW: Scheibenwischer Intervall Problem

    So,
    habe den Motor zerlegt und folgendes festgestellt:
    Der Kontakt und die zugehörige Leiterbahn für die Rückstellung unwiderbringlich verbrannt, toll!:cry:
    Da stellt sich nochmal die Frage:
    ...
  25. Antworten
    9
    Hits
    2.913

    AW: Scheibenwischer Intervall Problem

    Hallo,
    ich habe mir das nochmal angesehen:
    Wenn ich Intervall einschalte, klackt ein Relais.
    Ca. 1 Sekunde später klackt es wieder, und der Wischer bleibt einfach stehen.
    Beim nächsten Intervall...
Ergebnis 1 bis 25 von 32
Seite 1 von 2 1 2

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.