Seite 2 von 2 ErsteErste 12
Ergebnis 21 bis 34 von 34

Thema: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

  1. #21  ↑↑
    beko99 ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira A / Y22DTR
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 02.2004
      • Modelljahr (MJ):
      • 2004
      • Motortyp (Zafira A) :
      • Y22DTR
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 92 / 140
      • Ausstattung :
      • Edition

    eBay-Auktionen
    Registriert seit
    18.12. 2010
    Ort
    NBG
    Beiträge
    privat
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    hallo, hatte auch das problem mit der feuchtigkeit, aber jetzt startet meiner auch nicht mehr. wo kann ich denn bitte das foto finden (spez. Bild Pumpe_A6.jpg)?

    grüsse

  2. #22  ↑↑
    Superduke990 ist offline inaktiv, unbestätigte eMailadresse Boardunterstützer
    • Zafira A / Y22DTR
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 03.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Y22DTR
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Sport

    Andreas
    eBay-Auktionen
    Registriert seit
    13.10. 2008
    Ort
    Wien
    Beiträge
    1.185
    Danke
    206
    458 Danke für 333 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall Themenstarter

    Hallo beko99!

    Verstehe nicht warum du das foto nicht findest?
    Siehste ja eh in meinem Beitrag.

    Oder meinst du wo and er Pumpe man das Teil findet?

    LG, Andreas

  3. #23  ↑↑
    Registriert seit
    04.11. 2014
    Beiträge
    1.003
    Danke
    1
    115 Danke für 110 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    So habe auch das Problem mit der Feuchtigkeit. Die Tage wird es repariert werde berichten.

  4. #24  ↑↑
    Registriert seit
    04.11. 2014
    Beiträge
    1.003
    Danke
    1
    115 Danke für 110 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Dann wollen wir mal.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	uploadfromtaptalk1438457985606.jpg 
Hits:	203 
Größe:	55,7 KB 
ID:	42362

  5. #25  ↑↑
    Registriert seit
    04.11. 2014
    Beiträge
    1.003
    Danke
    1
    115 Danke für 110 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    So. Auto läuft wieder

  6. #26  ↑↑
    Avatar von Poli196
    Poli196 ist offline Foren Routinier volle Marktplatzberechtigung
    • Zafira A / X20DTL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 08,2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X20DTL
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 82PS
      • Ausstattung :
      • Elegance

    Registriert seit
    14.11. 2008
    Ort
    Straelen
    Beiträge
    563
    Danke
    63
    58 Danke für 40 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Klick da ,Meine hab ich auch da gemacht.
    Das gleiche Symptom war bei mir.
    http://www.vp44diesel.de/de/angebot

  7. #27  ↑↑
    Registriert seit
    04.11. 2014
    Beiträge
    1.003
    Danke
    1
    115 Danke für 110 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Ich hab es für einen Bruchteil der Kosten selbst gemacht.

  8. #28  ↑↑
    Avatar von unterstudienrat
    unterstudienrat ist offline Foren-Eroberer Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 147 PS
      • Ausstattung :
      • Selection

    Registriert seit
    22.12. 2010
    Ort
    Anne Elbe
    Beiträge
    96
    Danke
    16
    14 Danke für 6 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Zitat Zitat von Beatmaster86 Beitrag anzeigen
    Ich hab es für einen Bruchteil der Kosten selbst gemacht.
    Und es wäre schön wenn Du uns Deine Bezugsquelle der benötigten Teile mitteilen könntest.


    Gruß

    D.U.

  9. #29  ↑↑
    Registriert seit
    04.11. 2014
    Beiträge
    1.003
    Danke
    1
    115 Danke für 110 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Ja das ist nicht so einfach offiziell gibt es den Drehwinkelsensor nicht. Habe ihn mir über Umwege in England besorgt.
    Geändert von Beatmaster86 (05.09.2015 um 18:31 Uhr)

  10. Beatmaster86 erhielt für diesen Beitrag eine Danksagung von:


  11. #30  ↑↑
    Registriert seit
    28.06. 2016
    Beiträge
    64
    Danke
    0
    4 Danke für 4 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Hilfe, wer von euch aus Mittelhessen hat OP Com und möchte mir die Pumpendrehzahl von dem PSG-16 auslesen?

    Gesendet von meinem SM-G950F mit Tapatalk

  12. #31  ↑↑
    Registriert seit
    28.06. 2016
    Beiträge
    64
    Danke
    0
    4 Danke für 4 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Das mit dem OP-Com hat sich erledigt. Ich habe auf gut Glück das PSG-16 abgebaut und siehe da, der gleiche Gammel wie bei euch.
    Ausbauzeit 20 Minuten!!
    Wenn von euch jemand das Kabel selbst gelötet hat, bitte ein bild per PN. Ich kann vieles machen aber leider diese Kabel nicht löten.

    Ich habe hier eine Elektronik Firma um die Ecke. Vielleicht können die das Flachkabel teilweise ersetzen und ich klebe die Dichtung dann an der Kabeldurchführung.

    Es ist eine Frechheit das Bosch als Hersteller oder Vertreiber vom PSG-16 keine Zeichnungen, Ersatzteile oder Support für diesen Gammel anbietet.
    So ein banaler Fehler der zum Totalausfall führt und dann soll man bei Bosch 2660+ MwSt + Einbau + Programmierung beim FOH dafür hin blättern.

    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20170717_172317.jpg 
Hits:	59 
Größe:	132,6 KB 
ID:	45720   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20170717_211901.jpg 
Hits:	64 
Größe:	72,6 KB 
ID:	45721  

  13. #32  ↑↑
    Registriert seit
    28.06. 2016
    Beiträge
    64
    Danke
    0
    4 Danke für 4 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Die Reparatur der Leiterbahn im Kabel durch elektronik spezialisten um die Ecke ging in die Hose.
    Die Tragschichtdes Kabels hällt nicht mehr. Danke Streusalz und danke an Bosch für so einen Produktionspfusch!!

    So, erstmal danke an Beatmaster86 für die Kaufberatung.

    Die polnischen Jungs von VP44.de wollten für einen neuen Sensor 350€+ MwST + Versand haben.
    Die STG Reparatur kostet bei denen 320 +MwSt +Versand.

    bei remmington.info bekommt man den Sensor für 120 inklusive Versand aus UK.
    Gebraucht aber geprüft und 3 Monate Garantie.
    Da hab ich das ding jetzt bestellt + neue Dichtung für den Kühlerschacht im PSG-16.

    Wenn ich alles zusammen habe werde ich das hier posten.
    Ich habe den Dremel geschwungen und am Gehäuse vom PSG-16 einiges geändert und die Bosch-Schlamperei beseitigt damit das nicht wieder passieren kann.

  14. x2optimizer erhielt für diesen Beitrag eine Danksagung von:


  15. #33  ↑↑
    Avatar von Cobold
    Cobold ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / Y20DTH
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 05.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Y20DTH
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie

    Registriert seit
    17.06. 2017
    Ort
    SZ
    Beiträge
    20
    Danke
    5
    0 Danke für 0 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Was hast du denn genau geändert ? Vielleicht kannst du das mal detailliert aufschreiben oder bebildern .. ich würd bei meinem lieber vorbeugen, bevor alles in die Dutten geht..
    .... ich weiß zwar nicht wo es hin geht, aber ich bin auf jeden Fall schneller da...

  16. #34  ↑↑
    Registriert seit
    28.06. 2016
    Beiträge
    64
    Danke
    0
    4 Danke für 4 Beiträge

    Standard AW: 2,2 DTI Y22DTR defekte Pumpe durch Sensorausfall

    Das dokumentiere ich wenn die teile aus UK kommen und ich das verklebe.

    Gesendet von meinem SM-G950F mit Tapatalk

Seite 2 von 2 ErsteErste 12

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.