Ergebnis 1 bis 12 von 12

Thema: Motor geht während der Fahrt einfach aus....

  1. #1  ↑↑
    MAD008 Leider hat uns dieses Mitglied verlassen.

    Standard Motor geht während der Fahrt einfach aus....

    Hallo,

    habe folgendes Problem mit meinem Zafira A, EZ 12/2001, 1.8 ltr 125 PS. Er geht während der Fahrt einfach aus, als ob ihn jemand abschaltet. Motorsteuergerät überprüft, ohne Erfolg. Zündleiste erneuert, ohne Erfolg. Kraftstofffilter ausgetauscht, ohne Erfolg. Dieser Fehler tritt ca. alle 500-600 km auf. Manchmal startet er nach 1 Std wieder, heute nach 10 min. Während der Fehler vorhanden ist, kann man das Steuergerät nicht auslesen, ist der Fehler verschwunden, kein Fehlercode hinterlegt. Die Konrollleuchten Motor/Fehler und Traktionskontrolle/ESP leuchten auf, die Kontrollleuchte Fahrzeug mit Schlüssel (Motorelektronik) blinkt. Motorlüfter läuft. Mache ich die Zündung wieder an und sofort wieder aus, geht der Lüfter auch aus. Komisches Tickern hinter dem Luftfilter. Sobald das Tickern weg ist, läßt sich das Fzg wieder starten. Hat jemand einen Rat?

    Gruß

    Thomas

  2. #2  ↑↑
    Avatar von darkfighter
    darkfighter ist offline OPC heisst jetzt TGW volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 01.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Phase1
      • Leistung in kW / PS :
      • 270PS Phase 1 + VKer
      • Ausstattung :
      • OPC

    Heiko
    Spritmonitor.de
    Registriert seit
    24.03. 2010
    Ort
    Essen, Nordrhein-Westfalen, Germany
    Beiträge
    n/a
    Danke
    90
    176 Danke für 127 Beiträge

    Standard AW: Motor geht während der Fahrt einfach aus....

    Das klingt für mich nach einem Strom Problem als wenn irgendwo ein Relais welches für Versorgung des Motorsteuergerätes verantwortlich aussteigt.
    Bin grad am gucken ob ich auf die schnelle was im TiS entdecke.
    Zafira B OPC Sahpirschwarz, Recaro Teilleder, CD70-CID, Parrot MKi9200 Freisprechanlage, VKER, MTB Phase 1, Gasanlage VIALLE, kurzer Ansaugweg, großer Ansaugtrichter, abgeänderte Duplex Anlage, Happylightshowmodul, dunkle Seitenblinker, DDS, TPMS
    Hier meine Garage

  3. #3  ↑↑
    Avatar von darkfighter
    darkfighter ist offline OPC heisst jetzt TGW volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 01.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Phase1
      • Leistung in kW / PS :
      • 270PS Phase 1 + VKer
      • Ausstattung :
      • OPC

    Heiko
    Spritmonitor.de
    Registriert seit
    24.03. 2010
    Ort
    Essen, Nordrhein-Westfalen, Germany
    Beiträge
    n/a
    Danke
    90
    176 Danke für 127 Beiträge

    Standard AW: Motor geht während der Fahrt einfach aus....

    Laut Stromlaufplan wird das Motorsteuergerät über Relais K18 mit Spannung versorgt (abgesichert über F6 20A) das wiederum bekommt
    die benötigte Masse geschaltet vom Motorsteuergerät die Aktiv wird sobald man die Zündung einschaltet.
    Zündspannung wird über Zündanlassschalter geschaltet geht über Stecker X2 zum Relais K16, Relais K16
    bezieht das geschaltete Plus über das Kabel welches auch zum Relais K18 die Dauerspannung zum schalten bringt.

    Hoffe du kannst damit was anfangen.
    Zafira B OPC Sahpirschwarz, Recaro Teilleder, CD70-CID, Parrot MKi9200 Freisprechanlage, VKER, MTB Phase 1, Gasanlage VIALLE, kurzer Ansaugweg, großer Ansaugtrichter, abgeänderte Duplex Anlage, Happylightshowmodul, dunkle Seitenblinker, DDS, TPMS
    Hier meine Garage

  4. #4  ↑↑
    MAD008 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Motor geht während der Fahrt einfach aus....

    Hi,

    Danke für die schnelle Hilfe. Heute wieder Fzg während der Fahrt einfach ausgegangen. Batterie abgeklemmt und nach ner Stunde wieder angeklemmt. ESP-Kontrolle ist aus. Motorelektronik/WFS und Motorkontrollleuchte weiterhin an. Motorelektronik blinkt. Konnte jetzt Fehler auslesen. P1612 und P1613 bedeuten kein Signal der WFS. Werde morgen mal die Masseleitungen überprüfen und die Steckverbindung zum WFS-Steuergerät. Mal schauen, ob ich da etwas finde. Vielleicht weiß ja noch jemand weiter, der auch schon mal dieses Problem hatte.

  5. #5  ↑↑
    Lambo ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 11.2002
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Phase1
      • Leistung in kW / PS :
      • Genug
      • Ausstattung :
      • OPC

    Registriert seit
    08.04. 2010
    Ort
    Stadtallendorf Germany
    Beiträge
    3.595
    Danke
    848
    1.630 Danke für 1.035 Beiträge

    Standard AW: Motor geht während der Fahrt einfach aus....

    Hast du mal den anderen Schlüssel probiert? Evtl spinnt der Transponder

  6. #6  ↑↑
    MAD008 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Motor geht während der Fahrt einfach aus....

    Hi,

    ist bei beiden Schlüsseln.

  7. #7  ↑↑
    Registriert seit
    03.09. 2009
    Beiträge
    879
    Danke
    97
    195 Danke für 175 Beiträge

    Standard AW: Motor geht während der Fahrt einfach aus....

    Hallo MAD008
    Das tickern hinter dem Luftfilterkasten ist das Magnetventil für dieTankentlüftung!!
    Das wird je nach Betriebszustandes des Motors angesteuert.Du schreibst wenn das aufhört zu tickern springt er wieder an !?
    Ich nehme mal an,dass der Kraftstoffdruck zu hoch ist,desshalb springt er nicht an.Entweder hat deine Rücklauf-Leitung irgendwo zwischen Druckregler und Tank einen Knick oder ist verstopft.Öffne beim Nächsten Ausfall mal Probehalber den Tankdeckel,ob er dann anspringt.
    Zu deinen Elektrik Fehlern würde ich erst mal versuchen diese löschen zu lassen.
    Gruss Peter

  8. #8  ↑↑
    MAD008 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Motor geht während der Fahrt einfach aus....

    Hallo Peter,

    das mit dem Tankdekel öffnen habe ich auch schon gemacht. Hat leider nichts gebracht. Die Fehler sind gelöscht. Habe heute die rechte Innenverkleidung ausgebaut um am WFS-Steuergerät die Anschlüsse zu überprüfen. Das WFS-Steuergerät machte so ein komisches Geräusch, als ich es ausbaute (Noch angeschlossen!!!). Ich drückte es leicht und es macht immer ein Geräusch, als wenn ein Relais schaltet???

    Gruß

    Thomas

  9. #9  ↑↑
    Registriert seit
    03.09. 2009
    Beiträge
    879
    Danke
    97
    195 Danke für 175 Beiträge

    Standard AW: Motor geht während der Fahrt einfach aus....

    Hallo Thomas
    Wie sehen die Anschlüsse denn aus ?Sind sie Oxidiert?
    Was passiert wenn Du nur an dem Steckkontakt wackwest?
    Gruss Peter

  10. #10  ↑↑
    MAD008 Leider hat uns dieses Mitglied verlassen.

    Standard AW: Motor geht während der Fahrt einfach aus....

    Probiere ich gleich Morgen einmal aus.Die Steckkontakte sind alle sauber.

  11. #11  ↑↑
    Registriert seit
    14.05. 2018
    Beiträge
    1
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Motor geht während der Fahrt einfach aus....

    Hallo,
    ist zwar schon eine Weile her, aber was ist aus dem Problem geworden. Habe momentan das selbe Problem mit meinem Zafira OPC. Zwar ein anderer Motor aber exakt gleiche Symptomatik.
    MfG Michael

  12. #12  ↑↑
    batja ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 04
      • Modelljahr (MJ):
      • 2012
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6 Gang
      • Leistung in kW / PS :
      • 165
      • Ausstattung :
      • Innovation

    Registriert seit
    09.07. 2016
    Beiträge
    71
    Danke
    2
    9 Danke für 9 Beiträge

    Standard AW: Motor geht während der Fahrt einfach aus....

    Kurbelwellensensor vielleicht?

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.