Ergebnis 1 bis 5 von 5

Thema: MKL und Kühlwasserleuchte gehen während der Fahrt an, Drehzahl fällt auf "0"

  1. #1  ↑↑
    Otti2012 ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira A / Y20DTH
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 20.12.2001
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Y20DTH
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 74/101

    Registriert seit
    14.12. 2016
    Beiträge
    2
    Danke
    0
    0 Danke für 0 Beiträge

    Frage MKL und Kühlwasserleuchte gehen während der Fahrt an, Drehzahl fällt auf "0" Themenstarter

    Hi zusammen,

    da ich neu hier bin, stelle ich mich erst einmal vor:

    Ich bin Björn, 37 Jahre alt aus dem schönen Niedersachsen. Ich habe vor gut 2 Jahren einen Zafira A (Y20DTH) erstanden und bisher auch zufrieden. Nun gut, man muss dazu sagen, er hatte beim Kauf schon 228.000km runter, jetzt sind es knapp 274.000km.

    Investiert habe ich auch einiges, Bremse komplett, Federn und Dämpfer, Thermostat, Bremsleitung, Bremssättel hinten, Glühzeitsteuergerät und Glühkerzen...

    Seit neuestem taucht aber eine ganz andere Problematik auf: Beim Starten ist alles gut, alles läuft, wie es soll. Doch nach einiger Zeit (es passiert in unterschiedlichen Zeiträumen nach dem Starten) fällt der Drehzahlmesser auf "0" ab, die Motorelektrikleuchte und die Kühlwasserleuchte gehen an und ich fahre im Notlaufprogramm.

    Mein Mechaniker meines Vertrauens meinte per Ferndiagnose, daß es evtl. die LiMa sein könnte, die zuviel produziert und sich deshalb das Steuergerät abschaltet. Nach einigen Google-Stunden habe ich dann allerdings auch herausgefunden, daß es auch ein Problem mit dem Nockenwellensensor sein kann?!?

    Kann mir jemand sagen, wo der Sensor sitzt und ob es eine der beiden Problemstellungen sein kann?

    Ich würde den Sensor einfach mal austauschen wollen und sehen, ob das was bringt.

    Ich danke euch schonmal im voraus für eure Hilfe

  2. #2  ↑↑
    Avatar von Poli196
    Poli196 ist offline Foren Routinier volle Marktplatzberechtigung
    • Zafira A / X20DTL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 08,2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X20DTL
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 82PS
      • Ausstattung :
      • Elegance

    Registriert seit
    14.11. 2008
    Ort
    Straelen
    Beiträge
    553
    Danke
    62
    58 Danke für 40 Beiträge

    Standard AW: MKL und Kühlwasserleuchte gehen während der Fahrt an, Drehzahl fällt auf "0"

    Das ist der Kurbelwellensensor defekt.
    Wen der defekt ist ,sämtliche Lampen gehen an,ob der Motor nicht läuft

  3. #3  ↑↑
    Avatar von BeMi
    BeMi ist offline Mensch halt BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Executive

    Bernhard
    eBay-Auktionen
    Registriert seit
    17.09. 2007
    Ort
    Meinerzhagen-Valbert
    Beiträge
    n/a
    Danke
    3.199
    3.366 Danke für 2.808 Beiträge

    Standard AW: MKL und Kühlwasserleuchte gehen während der Fahrt an, Drehzahl fällt auf "0"

    Tja, und wo findet er den Sensor nun?

    Zafira meets . . . ?


  4. #4  ↑↑
    Avatar von Poli196
    Poli196 ist offline Foren Routinier volle Marktplatzberechtigung
    • Zafira A / X20DTL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 08,2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X20DTL
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 82PS
      • Ausstattung :
      • Elegance

    Registriert seit
    14.11. 2008
    Ort
    Straelen
    Beiträge
    553
    Danke
    62
    58 Danke für 40 Beiträge

    Standard AW: MKL und Kühlwasserleuchte gehen während der Fahrt an, Drehzahl fällt auf "0"

    Unter Pumpe -links.
    Schwarze teil mit eine Torx schraube befestigt.
    Am besten von unten zu sehen.

  5. #5  ↑↑
    Otti2012 ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira A / Y20DTH
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 20.12.2001
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Y20DTH
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 74/101

    Registriert seit
    14.12. 2016
    Beiträge
    2
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: MKL und Kühlwasserleuchte gehen während der Fahrt an, Drehzahl fällt auf "0" Themenstarter

    Moin :-)

    Es war wirklich der Nockenwellensensor, kurz getauscht und jetzt läuft er wieder

    Vielen Dank für die Hilfe

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.