Ergebnis 1 bis 4 von 4

Thema: Lima defekt und Kontrollleuchte kommt SEHR SEHR spät ...

  1. #1  ↑↑
    Stefan H. ist offline Vielschreiber volle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 10.2001
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 108kW/147PS
      • Ausstattung :
      • Elegance

    Registriert seit
    31.05. 2010
    Beiträge
    106
    Danke
    0
    1 Danke für 1 Beitrag

    Idee Lima defekt und Kontrollleuchte kommt SEHR SEHR spät ... Themenstarter

    Moin!

    Ich hatte wohl einen schleichenden LiMa-Defekt.
    Im Frühjahr mußte ich bei viel Kurzstecke 1-2 mal die Batterie wegen deutlicher Schwäche nachladen.

    Jetzt im Sommer vielen mir während der Fahrt div. Lampen für ABS, ESB usw. auf.
    Motor (schwächlich) neu gestart und die Lampen waren für ein paar Minuten weg.
    Sie kamen aber wieder und *ganz selten* flackerte mal kurz die Batterieleuchte.

    Zu Hause angekommen hatte die Batterie ohne Last auch nur noch 11V.
    Batterie geladen und schon fast an einen Zellenschluß geglaubt, so viel Leistung auf die aufgenommen.

    Sie wurde aber dennoch voll und hielt die Spannung von >13V auch lange Zeit.
    Eine Überlastete LiMa durch defekte Batt war es also nicht.

    Ladespannung bzw. strom waren aber dennoch nicht vorhanden.


    Vorgewarnt bin ich so ein paar Tage gefahren und behielt das Amaturenbrett genau im Auge.
    Als sich der Anlasser immer schwerer tat, kamen dann bei der Fahrt auch die Lämpchen für ABS usw.
    Erst später war dan auch das kurze Blitzen von der LiMA Kontrolle zu sehen.


    Ist das Normal?
    Ist das bei euch auch so?

    Für was braucht es diese Kontrollleuchte, wenn die so spät (und kurz kommt) wenn alles andere wegen Unterspannung schon meckert und der Motor eh kaum noch anspringt? ;-(

    Ich hätte erwartet, die Leuchte kommte frühzeitig sobald die Ladeeinrichtung versagt.
    So hätte man mit fast voller Batterie noch reichlich Reserven um nach Hause zu kommen ...

    CU

  2. #2  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.130
    Danke
    19
    209 Danke für 198 Beiträge

    Standard AW: Lima defekt und Kontrollleuchte kommt SEHR SEHR spät ...

    Wann wurden mehr als 13V angezeigte?

  3. #3  ↑↑
    Stefan H. ist offline Vielschreiber volle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 10.2001
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 108kW/147PS
      • Ausstattung :
      • Elegance

    Registriert seit
    31.05. 2010
    Beiträge
    106
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Lima defekt und Kontrollleuchte kommt SEHR SEHR spät ... Themenstarter

    Mehrere Stunden später nach dem Beenden des ext. Ladens = alle Zellen da und kein Defekt.

  4. #4  ↑↑
    Stefan H. ist offline Vielschreiber volle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 10.2001
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 108kW/147PS
      • Ausstattung :
      • Elegance

    Registriert seit
    31.05. 2010
    Beiträge
    106
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Lima defekt und Kontrollleuchte kommt SEHR SEHR spät ... Themenstarter

    Lösung:
    Es war die LiMa bzw. der Laderegler.
    Seit Ersetzten läuft es wieder seit Monaten ohne Fehler.

    Das die falschen Anzeigen ersten bei 10V kommen und die Servolenkung nicht früher abbeschaltet wird, ist natürlich Mist.
    Hätte ich mir anders vorgestellt.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.