Ergebnis 1 bis 7 von 7

Thema: ABS ESP Leuchten, Leistungsverlust und Tempomat geht nicht mehr

  1. #1  ↑↑
    Registriert seit
    05.07. 2016
    Beiträge
    7
    Danke
    2
    0 Danke für 0 Beiträge

    Unglücklich ABS ESP Leuchten, Leistungsverlust und Tempomat geht nicht mehr Themenstarter

    Hallo Leute,
    ich fahre den Tourer mit dem Motor A14NET-LPG. Letzten Freitag sind wir mit dem Wagen in den Urlaub gefahren und nach ca. 10km Autobahnfahrt (Tempo: ca. 150km/h) gingen plötzlich ABS und ESP Warnleuchten an - die auch seitdem nicht mehr aus gehen. Außerdem ist der Tempomat nicht mehr einschaltbar und es ist ein deutlicher Abfall der Motorleistung zu spüren (so als würde der Turbo nicht mehr funktionieren). Verbrauch ist nicht spürbar erhöht (10,5L LPG auf 100km bei mäßiger Autobahnfahrt (120-130km/h)). Im Leerlauf bzw. beim Kupplung durchtreten kommt es öfters vor, dass der Motor einfach ausgeht.
    Hinzu kommt, dass seit ein paar Monaten die Abgaswarnleuchte meistens an ist (dazu hatte ich schon einen anderen Thread im Forum in der Rubrik "Motor, Getriebe, Abgasanlage" gepostet. Für Dienstag habe ich einen Termin in der Opelwerkstatt. Trotzdem würde mich interessieren, ob der Fehler evtl. jemandem bekannt ist. Hab schon ein bisschen gegoogelt aber noch nichts hilfreiches gefunden.
    Danke für jeden Tipp.

  2. #2  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Kaiser Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    1.960
    Danke
    17
    190 Danke für 180 Beiträge

    Standard AW: ABS ESP Leuchten, Leistungsverlust und Tempomat geht nicht mehr

    Ohne Fehlercodes ist es schwer dir zu Helfen, aber das der Tempomat nicht mehr geht, liegt an der Fehlermeldung vom ABS/TC.
    Vllt funktioniert ein ABS Sensor nicht mehr, dadurch wäre es evtl möglich, dass Motormanagement durcheinander kommt.

  3. #3  ↑↑
    Avatar von BeMi
    BeMi ist offline Mensch halt BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Executive

    Bernhard
    eBay-Auktionen
    Registriert seit
    17.09. 2007
    Ort
    Meinerzhagen-Valbert
    Beiträge
    n/a
    Danke
    3.204
    3.420 Danke für 2.868 Beiträge

    Standard AW: ABS ESP Leuchten, Leistungsverlust und Tempomat geht nicht mehr

    Je nachdem, welcher Fehler durch die Abgaskontrollleuchte signalisiert wird, kann auch das ABS eingreifen und das Motorsteuergerät schaltet auf Notprogramm. Daher auch der Leistungsverlust. Hast du die Probleme nur im Gas- oder auch im Benzinbetrieb?

    Zafira meets . . . ?


  4. #4  ↑↑
    Registriert seit
    05.07. 2016
    Beiträge
    7
    Danke
    2
    0 Danke für 0 Beiträge

    Standard AW: ABS ESP Leuchten, Leistungsverlust und Tempomat geht nicht mehr Themenstarter

    ok, ich werde mich melden, sobald ich die Feedback von der Werkstatt habe. Die Probleme sind auch im Benzinbetrieb die gleichen...

  5. #5  ↑↑
    Avatar von taxidriver
    taxidriver ist offline Stammposter volle Marktplatzberechtigung
    • Zafira Tourer/ Z16XNT/ A20DT(S/S)
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 12/2014
      • Modelljahr (MJ):
      • 2014
      • Motortyp (Zafira B) :
      • Z16XNT
      • Motortyp (Zafira Tourer) :
      • A20DT(S/S)
      • Getriebe :
      • Automatik
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • /165PS
      • Ausstattung :
      • Elegance

    Detlev Hein
    Registriert seit
    14.10. 2009
    Beiträge
    38
    Danke
    2
    5 Danke für 2 Beiträge

    Standard AW: ABS ESP Leuchten, Leistungsverlust und Tempomat geht nicht mehr

    Bei mir ging gestern nach dem parken die Anzeige ESP überprüfen.
    Gleichzeitig leuchtete die ESP Anzege und ABS.Ich hatte normal
    geparkt,kein hoher Bordstein oder ähnliches.
    Was hat denn die Werkstatt festgestellt? Danke für eine Indormation.

  6. #6  ↑↑
    Avatar von taxidriver
    taxidriver ist offline Stammposter volle Marktplatzberechtigung
    • Zafira Tourer/ Z16XNT/ A20DT(S/S)
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 12/2014
      • Modelljahr (MJ):
      • 2014
      • Motortyp (Zafira B) :
      • Z16XNT
      • Motortyp (Zafira Tourer) :
      • A20DT(S/S)
      • Getriebe :
      • Automatik
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • /165PS
      • Ausstattung :
      • Elegance

    Detlev Hein
    Registriert seit
    14.10. 2009
    Beiträge
    38
    Danke
    2
    5 Danke für 2 Beiträge

    Standard AW: ABS ESP Leuchten, Leistungsverlust und Tempomat geht nicht mehr

    Ich war heute in der Werkstatt.Fehlerspeicher auslesen:v.l. ABS-Sensor defekt.
    Gewechselt,kein Erfolg.Eine Unterlegsscheibe an der Radantriebswelle gewechselt.
    Das wars dann.Material für 40,-Euro und Gesamtpreis 170,-Euro.
    Viel Schraubarbeit und nicht so selten

  7. #7  ↑↑
    Registriert seit
    17.12. 2015
    Beiträge
    9
    Danke
    3
    1 Danke für 1 Beitrag

    Standard AW: ABS ESP Leuchten, Leistungsverlust und Tempomat geht nicht mehr

    Zitat Zitat von taxidriver Beitrag anzeigen
    Ich war heute in der Werkstatt.Fehlerspeicher auslesen:v.l. ABS-Sensor defekt.
    Gewechselt,kein Erfolg.Eine Unterlegsscheibe an der Radantriebswelle gewechselt.
    Das wars dann.Material für 40,-Euro und Gesamtpreis 170,-Euro.
    Viel Schraubarbeit und nicht so selten
    Komme auch gerade aus der Werkstatt mit dem gleichen Fehlerbild (ZT 1.4 Innovation). ABS und ESP leuchteten sowie Notprogramm. Eine Unterlegscheibe an der Antriebswelle wurde gewechselt für 1,86 Materialkosten. Seitdem keine Fehler mehr.

    Gesendet von meinem SM-G920F mit Tapatalk

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.