Ergebnis 1 bis 9 von 9

Thema: Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch

  1. #1  ↑↑
    Registriert seit
    23.10. 2017
    Beiträge
    6
    Danke
    0
    1 Danke für 1 Beitrag

    Standard Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch Themenstarter

    Hallo Leute, die Zentralverriegelung hinten links funitoniert schon seit einiger Zeit nicht mehr und ich wollte mal schauen, ob ich das repariert kriege. Im Forum habe ich Hinweise auf Kabelbruch gefunden und die Kabel, entsprechend überprüft. Die scheinen in Ordnung zu sein. Wenn ich mit dem Multimeter messe, finde ich auch zwei Pins am Stecker an der Tür, die beim zu- bzw. aufmachen über die Fernbedienung jeweils Spannung haben. Daher gehe ich davon aus, dass die Kabel bis zum Stecker i. O. sind.
    Woran kann es noch liegen?? Ich habe auch gesehen, dass der Stecker für das Schloss drei Pins hat. Wei'jemand, wie die belegt sind bzw. wie ich das Schloss selbst prüfen kann??
    Ich würde mich über einen Tip sehr freuen.
    Gruß

  2. #2  ↑↑
    Avatar von BeMi
    BeMi ist offline Mensch halt BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Executive

    Bernhard
    eBay-Auktionen
    Registriert seit
    17.09. 2007
    Ort
    Meinerzhagen-Valbert
    Beiträge
    n/a
    Danke
    3.191
    3.388 Danke für 2.840 Beiträge

    Standard AW: Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch

    Per Schlüssel im Türschloß funzt es?

    Zafira meets . . . ?


  3. #3  ↑↑
    Registriert seit
    23.10. 2017
    Beiträge
    6
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch Themenstarter

    Nein, per Schlüsel im Schloß funzt es genau so wenig.
    Ich habe in einem anderen Forum gerade die Kabelbelegung gefunden:

    Pinbelegung Stecker Türe X9:
    Pin4 Schwarz/Rot +12V vom Steuergerät X62 Pin8
    Pin5 Schwarz/Gelb Masseschaltimpuls vom Steuergerät X62 Pin7
    Pin6 Schwarz/Blau Masseschaltimpuls vom Steuergerät X61 Pin10

    Stecker Motor M4:
    Pin6 Schwarz/Rot, siehe X9 Pin4
    Pin3 Schwarz/Gelb, siehe X9 Pin5
    Pin2 Schwarz/Blau, siehe X9 Pin6

    Ich werde die Kabel sobald ich Zeit habe noch mal überprüfen, da ich in anderen Beiträgen gesehen habe, dass es am Ende doch meistens ein Kabelbruch war...

  4. p_r erhielt für diesen Beitrag eine Danksagung von:


  5. #4  ↑↑
    Avatar von Impfinger
    Impfinger ist offline Foren-Eroberer volle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Y22DTR
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 06.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Y22DTR
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 92
      • Ausstattung :
      • OPC

    eBay-Auktionen
    Registriert seit
    29.09. 2016
    Beiträge
    70
    Danke
    2
    4 Danke für 4 Beiträge

    Standard AW: Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch

    Hey,

    es könnte auch der Stellmotor kaputt sein.

  6. #5  ↑↑
    Registriert seit
    23.10. 2017
    Beiträge
    6
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch Themenstarter

    Heute habe nch mal die Kabel durchgemessen. Es liegt in der Tat ein Kabelbruch vor beim Kabel an Pin4. Ich werde mir einen Kabelbaum-Reparatursatz besorgen.

  7. #6  ↑↑
    Registriert seit
    23.10. 2017
    Beiträge
    6
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch Themenstarter

    Ich habe mir einen Reparatursatz besorgt. Im Prinzip ist mir klar, was zu tun ist. Es gibt ja auch gute Anleitungen. Aber ich scheitere bereits am Schritt 1: "Plasikverkleidung im Fahrzeug entfernen. Erst vorne dann hinten
    und dann unterer Teil B-Säule. Alles gesteckt, nichts geschraubt!" Kann mir jemand sagen, wo die Befestigungspunkte sind, bzw. wo man ansetzen muss und in welche Richtung??? Ich traue mich nicht auf gut Glück an der Verkleidung rumzuhebeln, da ich nicht möchte, dass etwas abbricht.

  8. #7  ↑↑
    Avatar von zafira1966
    zafira1966 ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 06.2001
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Comfort

    Andreas
    Registriert seit
    07.09. 2014
    Ort
    Berlin
    Beiträge
    896
    Danke
    123
    199 Danke für 177 Beiträge

    Standard AW: Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch

    Eigentlich reicht es auch aus ,wenn Du die Gummi tülle aus der Tür und der B-Säule rausziehst ...

    MfG

  9. #8  ↑↑
    Registriert seit
    23.10. 2017
    Beiträge
    6
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch Themenstarter

    Theoretisch ja, aber dann habe ich kaum Platz um die Kabel zu flicken und die Flickstelle ist da, wo die Kabel am meisten belastet werden. Der Ersatzstecker hat ca. 20 cm Silikonkabel, so dass die Flickstelle unter der Innenverkleidung ist, wo sie nicht belastet wird...

  10. #9  ↑↑
    Registriert seit
    23.10. 2017
    Beiträge
    6
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Zentralverriegelung hinten linkls funktoniert nicht, kein Kabelbruch Themenstarter

    So, jetzt habe ich mich noch mal rangetraut und die Fußleiste hinten entfernt. Sie wird durch 4 Metallklips gehalten. Zwei davon befinden sich im Bereich der B-Säule und müssen daher durch Zug nach innen gelöst werden. Die anderen beiden befinden sich ca. in der Mitte bzw. am Ende der Leiste und lassen sich durch Zug nach oben lösen (Rücksitz nach vorn schieben, bevor man den hinteren Teil löst). Danach konnte ich den Stecker inklusive Gummikanal nach innen durchziehen und in Ruhe und mit genügend Platz die Kabel des Ersatzsteckers ankrimpen und siehe da, es geht wieder ;-)

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.