Ergebnis 1 bis 6 von 6

Thema: Motor geht auf Autobahn aus

  1. #1  ↑↑
    Gordian ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 17.09.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 74
      • Ausstattung :
      • Comfort

    Registriert seit
    20.08. 2017
    Beiträge
    11
    Danke
    0
    0 Danke für 0 Beiträge

    Standard Motor geht auf Autobahn aus Themenstarter

    Der Wagen hat das Problem, dass bei Autofahren auf der Autobahn der Motor plötzlich ausgeht.
    Bis vor einer Woche konnte man ab ca. 80 km/h wieder bis 100km/h weiterfahren.
    Letzten Sonntag ging der Motor komplett aus. Da ich momentan die Strecke Esslingen/ Kempten pendle stelle ich fest, dass der Fehler immer nach der gleichen Strecke stattfindet (bei den letzten beiden Fahrten beide Male Memmingen Süd auf den km genau) die Fahrten davor war es ca. 16km vor Memmingen.
    Auf der Landstraße kann nach dem auftreten des Fehlers Problemlos weiterfahren und auch eine Fahrt von 4h ist Überland ohne Pause Problemlos möglich.

    Ich habe festgestellt, dass das Abgas nach Benzin riecht.
    Nach der letzen Autobahnfahrt lief der Motor am Morgen nicht rund als ob ein Zylinder oder zwei Zylinder nicht zünden würden. Nach ca. 30sek. lief der Motor wieder rund.

    Vor dem Kauf wurde der Zylinderkopf und der Zahnriemen neu gemacht.
    Ich habe folgende Reperaturen durchgeführt:
    Den Kraftstofffilter und Luftfilter gewechselt
    das Unterdrucksystem um die Drosselklappe erneuert und die Dichtung der Drosselklappe gewechselt. diese war Öl getränkt.
    Die Zündkerzen wurden gewechselt
    Die Lamdasonde wurde gewechselt
    Das Thermostat un dier Thermosensr wurde gewechselt
    Das Motorsteuergerät wurde eingesendet das hat keinen Fehler.

    Die Werkstatt hat gesagt, das Abgas und Unterdrucksystem i.O. seien.

    Habt Ihr noch vorschläge wo der Hund begarben sein könnte?

  2. #2  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Kaiser Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    1.827
    Danke
    14
    171 Danke für 162 Beiträge

    Standard AW: Motor geht auf Autobahn aus

    Wurden die Teile durch Teile von Namenhaften Herstellern ausgetauscht?
    Wurde der Fehlerspeicher schon ausgelesen?
    Wenn es nur auf der Landstraße passiert, würde ich auf ein Thermisches Problem tippen.

  3. #3  ↑↑
    Gideon ist offline Forums Grünschnabel volle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 20.06.2011
      • Modelljahr (MJ):
      • 2011-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Ausstattung :
      • Innovation

    Matthias Rauer
    Registriert seit
    06.04. 2014
    Ort
    Potsdam
    Beiträge
    8
    Danke
    2
    0 Danke für 0 Beiträge

    Standard AW: Motor geht auf Autobahn aus

    Hallo, bei mir war der unrunde Lauf durch die defekte Zündspuhle verursacht, allerdings gab es auch eine entsprechende Fehlermeldung.

  4. #4  ↑↑
    Gordian ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 17.09.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 74
      • Ausstattung :
      • Comfort

    Registriert seit
    20.08. 2017
    Beiträge
    11
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Motor geht auf Autobahn aus Themenstarter

    Die Fehlermeldungen sind p1070 p0505 und Sensor 5V. Der Fehler kommt nur auf der Autobahn immer nach derselben Fahrtzeit (bei gleicher Fahrweise).
    Fehlermeldungen sind alle so allgemein dass man sie keinem Bauteil zuordnen kann.

  5. #5  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Kaiser Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    1.827
    Danke
    14
    171 Danke für 162 Beiträge

    Standard AW: Motor geht auf Autobahn aus

    Ich finde die jetzt nicht allgemein, p0505 sagt doch Leerlaufregler Drosselklappe.
    Wobei da es ein thermisches Problem zu sein scheint, könnte auch das Steuergerät sein, dass einen Defekt hat.

    p1070 oder p0170?
    Geändert von DerEisMann (20.11.2017 um 19:47 Uhr)

  6. #6  ↑↑
    Gordian ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 17.09.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 74
      • Ausstattung :
      • Comfort

    Registriert seit
    20.08. 2017
    Beiträge
    11
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Motor geht auf Autobahn aus Themenstarter

    Hallo Eismann,
    sorry war ein tippfehler P0170,
    Das Motorsteuergerät wurde eingesendet, ist in Ordnung.
    Wie kann ich ein Thermisches Problem verstehn?
    Der Thermosensor und Thermostat ist neu.
    Die Temperatur ist bei der Fahr auch i.O. Verlust von Kühlwasser ist auch keiner da.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.