Ergebnis 1 bis 3 von 3

Thema: Springt nicht an! Entweder Zündschloss oder Anlasser?

  1. #1  ↑↑
    Avatar von a-wing
    a-wing ist offline Forums Kenner volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 11.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 74/101
      • Ausstattung :
      • Elegance

    Andreas
    Spritmonitor.de
    eBay-Auktionen
    Registriert seit
    15.03. 2008
    Ort
    Wilhelmshaven
    Beiträge
    225
    Danke
    33
    29 Danke für 25 Beiträge

    Standard Springt nicht an! Entweder Zündschloss oder Anlasser? Themenstarter

    Hallo,

    heute nach langer Zeit, mal wieder ein Vorkommnis. Mein Sohn rief an, der Zafira springt nicht an. Ich war unterwegs mit dem Agila und konnte nicht viel helfen, sondern nur die Symptome abfragen.

    Batterie ist voll. Anlasser Sicherung in Ordnung. Zündschalterstellung 1 und 2 OK jedoch beim Starten kein Spannungseinbruch und kein klicken vom Anlasser zu hören.

    Nach einer Stunde kam ich dazu und ja er startet nicht. Wir haben den Zafira dann angeschoben und er startete problemlos, also ab in die Garage zur Fehlersuche.

    Wagen abgestellt noch 3-mal versucht wieder zu starten aber nix tat sich. Dann aufgebockt und nach dem Anlasser gesucht und gefunden.
    Haben dann im Forum nach den Ursachen gesucht. Da kam immer wieder Zündschloss oder Anlasser als Fehlerursache und wie bzw. wo man am besten messen könnte.

    Also wieder zum Wagen und messen. 12V Dauerplus liegen am Anlasser an OK. Dann wollte ich die 12V vom Zündschalter messen, mein Sohn dreht auf Zündung und der Wagen geht an. Das noch 3-mal probiert und er springt jedes Mal an.

    OK jetzt haben wir eine unsichere Sachlage und mein Sohn ist begeistert damit diese Woche zur Arbeit zu fahren.
    Habe zu Vorsorge erstmal einen Zündschalter (Metzger 0916091) bestellt, den ich dann auf Verdacht austauschen werde.

    Könnte es auch das Modul für die Wegfahrsperre sein. Habe mal gehört das der Wagen trotzdem angeht jedoch ohne Signal der Wegfahrsperre sofort wieder aus.

    Laut Schaltplan gibt es eigentlich nix was den Stromfluß zum Anlasser unterbrechen könnte, außer Sicherung F3, das Zündschloss sowie der Magnetschalter im Anlasser.

    Wie bekomme ich raus welcher Anlasser verbaut ist, denn Nummern sind keine erkennbar? Beim Teile suchen gibt es dann auch verschiedene Anlasserleistungen (0,9; 1,1 oder 1,3kw) aber welche hat meiner?

    Gruß
    a-wing
    Geändert von a-wing (03.12.2017 um 20:54 Uhr)

  2. #2  ↑↑
    Avatar von a-wing
    a-wing ist offline Forums Kenner volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 11.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 74/101
      • Ausstattung :
      • Elegance

    Andreas
    Spritmonitor.de
    eBay-Auktionen
    Registriert seit
    15.03. 2008
    Ort
    Wilhelmshaven
    Beiträge
    225
    Danke
    33
    29 Danke für 25 Beiträge

    Standard AW: Springt nicht an! Entweder Zündschloss oder Anlasser? Themenstarter

    Ich geb dann mal ein Update.
    Montag und Dienstag startete er normal und heute morgen wieder gar nix. Musste Sohnemann halt radeln.
    Wie gut das der Zündschalter heute kam, so könnte ich den gleich wechseln. Und danach sprang er auch gleich wieder an.
    Jetzt wird weiter beobachtet ob es nicht doch der Anlasser ist der da so rumzickt.

    Gruß
    a-wing

  3. #3  ↑↑
    Avatar von a-wing
    a-wing ist offline Forums Kenner volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 11.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 74/101
      • Ausstattung :
      • Elegance

    Andreas
    Spritmonitor.de
    eBay-Auktionen
    Registriert seit
    15.03. 2008
    Ort
    Wilhelmshaven
    Beiträge
    225
    Danke
    33
    29 Danke für 25 Beiträge

    Standard AW: Springt nicht an! Entweder Zündschloss oder Anlasser? Themenstarter

    Und noch ein Update:
    Gestern Abend und heute morgen sprang er wieder gut an. Zum Feierabend ging dann wieder nix. Somit ist der Zündschalter als Ursache raus.
    Habe dann heute Abend den Anlasser ausgebaut und tatsächlich was gefunden. Kunststoffteile zwischen Kollektor und Bürsten (Bild).
    Es löst sich wohl der Bürstenhalter auf.

    Gruß
    a-wing
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Anlasser_2.jpg 
Hits:	18 
Größe:	93,2 KB 
ID:	46347   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	Anlasser_1.jpg 
Hits:	15 
Größe:	184,8 KB 
ID:	46346  

  4. a-wing erhielt für diesen Beitrag eine Danksagung von:


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.