Ergebnis 1 bis 7 von 7

Thema: Motor springt nur im Kaltstart an

  1. #1  ↑↑
    K1958 ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 09.2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 92/125

    Registriert seit
    24.10. 2017
    Beiträge
    1
    Danke
    0
    0 Danke für 0 Beiträge

    Standard Motor springt nur im Kaltstart an Themenstarter

    Bin total genervt. Modell Zafira A, 1,8 l, Automatik, Benziner. Folgendes Problem liegt vor: Kaltstart kein Problem, kein Anspringen im Warmstart. Ich habe massive Probleme beim Anspringen, sobald der Motor warmgelaufen ist und z.B. beim Einkaufen der Wagen eine Stunde geparkt hat. Die Benzinpumpe läuft im kalten Zustand immer an, im warmen Zustand nicht. An der Benzinpumpe selbst liegt es nicht, die wurde bereits in der Werkstatt getauscht und das Problem besteht unverändert weiter. Kaltstart kein Problem, Warmstart niente. Meine Vermutung ist Steuergerät oder auch "nur" Kabelwackler. Hat jemand eine Idee? Schon im voraus vielen Dank!

  2. #2  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.143
    Danke
    19
    209 Danke für 198 Beiträge

    Standard AW: Motor springt nur im Kaltstart an

    Was sagt denn der Fehlerspreicher?
    Unabhangig von der Pumpe ist dein Problem normalerweise eher ein defekter Kühlmitteltemperatursensor, das Gemisch passt dann nicht für den Warmstart.
    Sonst könnte auch die Wegfahrsperre da ihre Finger im Spiel haben, mal den ersatzschlüssel probiert?

  3. #3  ↑↑
    haggy60 ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / Z16XE
      • Zafira Modell:
      • Zafira A
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z16XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 74 KW
      • Ausstattung :
      • NJoy

    Registriert seit
    30.09. 2010
    Beiträge
    52
    Danke
    0
    4 Danke für 4 Beiträge

    Standard AW: Motor springt nur im Kaltstart an

    Ich würde den Kraftstoffdruck messen, wenn er warm ist. Ist er vorhanden, könnte es Dampfblasenbildung in der Leitung der Düsen sein.

  4. #4  ↑↑
    Registriert seit
    13.02. 2007
    Beiträge
    907
    Danke
    3
    167 Danke für 144 Beiträge

    Standard AW: Motor springt nur im Kaltstart an

    1,8er und defekte Motorsteuergeräte sind halt eher Normalität als Ausnahmen.

  5. #5  ↑↑
    Registriert seit
    15.07. 2008
    Beiträge
    170
    Danke
    4
    20 Danke für 19 Beiträge

    Frage AW: Motor springt nur im Kaltstart an

    Zitat Zitat von misterY Beitrag anzeigen
    1,8er und defekte Motorsteuergeräte sind halt eher Normalität als Ausnahmen.
    warum sollte ein defektes Motorsteuergerät ausgerechnet beim 1.8er die Normalität sein?! - welcher Motor (Motorkennbuchstabe) - welcher Fehlercode oder gar keine Kommunikation ... sehr oft wird sonstwas spekuliert und beim Schrauben und Austauschen schlicht an allen Ecken mal eben die Befstigungsschrauben und Stecker gelöst und gesteck und die vermeintlich defekten Teile sind dann wieder heil. Stichwort: unterschiedliche Massepotential / Kontaktprobleme ...Korrosion der Befestigungen und Steckkontakten. >>und je höher die Laufleistung, Kurzstrecken- oder Langstreckennutzung, das Alter des Fahrzeugs, Alltagsnutzung ohne teure Inspektionen und Garagenplatz ....was ist die Normalität?!

  6. #6  ↑↑
    Registriert seit
    13.02. 2007
    Beiträge
    907
    Danke
    3
    167 Danke für 144 Beiträge

    Standard AW: Motor springt nur im Kaltstart an

    Das ist halt ein bekannter Fehler bei diesen Steuergerät-Typen. Z18XE sowie X18XE1.

  7. #7  ↑↑
    harry52 ist offline Foren Ass volle Marktplatzberechtigung
    • Zafira B/ A17DTJ
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 10.2010
      • Motortyp (Zafira B) :
      • A17DTJ
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 110
      • Ausstattung :
      • Edition

    Registriert seit
    12.01. 2016
    Ort
    Bad Laasphe
    Beiträge
    425
    Danke
    6
    63 Danke für 48 Beiträge

    Standard AW: Motor springt nur im Kaltstart an

    Bevor man ins Teure geht mal noch das Kraftstoffpumpenrelais Prüfen/Tauschen. Kann sein das das bei Wärme klemmt. Und auch die Ansteuerung des Relais prüfen. Zum Test das Relais mal überbrücken wenn er warm ist ob er dann anspringt

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.