Ergebnis 1 bis 6 von 6

Thema: Zafira A (baujahr 99) springt nicht mehr an

  1. #1  ↑↑
    totob29 ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira A
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 09.1999
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 85
      • Ausstattung :
      • Comfort

    Registriert seit
    04.02. 2018
    Beiträge
    2
    Danke
    0
    0 Danke für 0 Beiträge

    Standard Zafira A (baujahr 99) springt nicht mehr an Themenstarter

    Hallo und guten morgen.
    Bin gestern kurz zum bäcker gefahren und als ich nacher wieder fahren wollte sprang mein wagen nicht mehr an. Gurgelt nur noch. wagen abgeschleppt vor die Garage. Kollege kam mit Lesegerät vorbei, zeigt aber so keinen fehler an. Das einzigste was das gerät anzeigte war das die Benzinpumpe nicht angesteuert wird. Da fing das rätsel raten an. Auch mit startpilot versucht, sprang kurz an, ging aber sofort wieder aus. jetzt meint der kollege das die Kraftstoffpumpe kaputt wäre oder das das Relais nicht angesteuert wird.
    Hoffe jemand von euch weis rat. Bin für jeden tip dankbar. Achso, auch nach der Sicherung gesucht. die Steckplätze gehen bei mir aber nur bis 41???

    Gruß Thorsten
    Geändert von totob29 (04.02.2018 um 13:07 Uhr)

  2. #2  ↑↑
    Lambo ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 11.2002
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Phase1
      • Leistung in kW / PS :
      • Genug
      • Ausstattung :
      • OPC

    Registriert seit
    08.04. 2010
    Ort
    Stadtallendorf Germany
    Beiträge
    3.544
    Danke
    838
    1.611 Danke für 1.018 Beiträge

    Standard AW: Zafira A (baujahr 99) springt nicht mehr an

    Evtl hat der KW Sensor einen weg....

  3. #3  ↑↑
    Avatar von weini
    weini ist offline Königsanwärter Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / X18XE1
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X18XE1
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 85 / 116
      • Ausstattung :
      • Elegance

    Matthias
    Registriert seit
    24.10. 2012
    Ort
    Edertal
    Beiträge
    992
    Danke
    105
    314 Danke für 262 Beiträge

    Standard AW: Zafira A (baujahr 99) springt nicht mehr an

    Klopf beim Starten mal gegen den Tank. Rechte Fahrzeugseite.
    Springt der Motor dann an, Kraftszoffpumpe defekt.



    Gesendet von meinem SM-A510F mit Tapatalk
    Opelfahrer aus Leidenschaft. Kadett E, Astra F Caravan , Vectra B Caravan , Kadett D , Ascona C , Omega A Caravan, Vectra B Caravan , Zafira A, Astra G für meine Frau. Vectra A 1.8
    Ex Profischrauber bei einem Opel-Vertragshändler in Berlin bis 1996

  4. #4  ↑↑
    Avatar von Poli196
    Poli196 ist offline Foren Routinier volle Marktplatzberechtigung
    • Zafira A / X20DTL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 08,2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X20DTL
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 82PS
      • Ausstattung :
      • Elegance

    Registriert seit
    14.11. 2008
    Ort
    Straelen
    Beiträge
    607
    Danke
    63
    62 Danke für 43 Beiträge

    Standard AW: Zafira A (baujahr 99) springt nicht mehr an

    In Motorraum-Relais K16 platz 4
    Testen-Kraftstoffpumpe

  5. #5  ↑↑
    Sergio.aus.rio ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 04.2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 74kw
      • Ausstattung :
      • Comfort

    Registriert seit
    21.02. 2018
    Beiträge
    19
    Danke
    3
    1 Danke für 1 Beitrag

    Standard AW: Zafira A (baujahr 99) springt nicht mehr an

    Dein Kumpel mit dem Lesegerät hätte doch die Benzinpumpe testen können. Da gibts einen Menüpunkt zum ansteuern des Relais. Geht auch mit der ScanmyOpel App Vollversion und Bluetooth OBD Adapter

  6. #6  ↑↑
    Avatar von unterstudienrat
    unterstudienrat ist gerade online Vielschreiber Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 147 PS
      • Ausstattung :
      • Selection

    Registriert seit
    22.12. 2010
    Ort
    Anne Elbe
    Beiträge
    144
    Danke
    17
    18 Danke für 10 Beiträge

    Standard AW: Zafira A (baujahr 99) springt nicht mehr an

    Die Motorkontrolleuchte blinkt aber nicht, oder?


    Gruß

    D.U.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.