Ergebnis 1 bis 4 von 4

Thema: Parkpilot deaktiviert oder defekt?

  1. #1  ↑↑
    Registriert seit
    13.02. 2018
    Beiträge
    7
    Danke
    0
    0 Danke für 0 Beiträge

    Idee Parkpilot deaktiviert oder defekt? Themenstarter

    Hallo
    Ich habe einen Opel Zafira A Baujahr 2000. Als ich das Auto gekauft habe meinte der Besitzer er hat den Parkpilot deaktiviert weil das piepen ihn nervte. Er konnte mir aber nicht sagen was gemacht wurde. Jetzt wurde ich gerne versuchen das ganze wieder zum laufen zu bekommen. Hat jemand eine Idee wo ich anfangen könnte? Vielleicht ist es ja auch kaputt und er meinte nur das es deaktiviert ist wer weiß.. Habe mal hinten die Abdeckungen aufgemacht wo die Rücklichter sind weil dort das Steuergerät sitzt richtig? Vielleicht wurde ja nur ein Kabel abgezogen habe mal bilder gemacht. Leider kenne ich mich nicht so gut damit aus also kann ich auch niby sagen ob das zum Parkpiloten gehört.

    https://picload.org/view/darpliia/20...24412.jpg.html Fahrer seite

    https://picload.org/view/darpliiw/20...24412.jpg.html Beifahrer seite

  2. #2  ↑↑
    Nycom ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.03.2004
      • Modelljahr (MJ):
      • 2004
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 225
      • Ausstattung :
      • OPC

    Registriert seit
    02.01. 2018
    Ort
    Tostedt/ Hamburg
    Beiträge
    18
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Parkpilot deaktiviert oder defekt?

    Hi,
    Hast du Mal vorne im Sicherungskasten geschaut ob die Sicherung drin ist bzw heile ist.
    Grüße Maik

  3. #3  ↑↑
    Registriert seit
    13.02. 2018
    Beiträge
    7
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Parkpilot deaktiviert oder defekt? Themenstarter

    Leider weiß ich nicht welche Sicherung es ist.

  4. #4  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Kaiser Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    1.826
    Danke
    14
    171 Danke für 162 Beiträge

    Standard AW: Parkpilot deaktiviert oder defekt?

    Sieht nicht unbedingt Original aus, du müsstest mal messen ob Strom am STG anliegt wenn der Rückwärtsgang eingelegt ist.
    Was ist denn unter dem Klebeband?
    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.