Ergebnis 1 bis 5 von 5

Thema: MKL leuchtet nicht / nie Fehler P0650

  1. #1  ↑↑
    Sergio.aus.rio ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 04.2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 74kw
      • Ausstattung :
      • Comfort

    Registriert seit
    21.02. 2018
    Beiträge
    20
    Danke
    3
    1 Danke für 1 Beitrag

    Standard MKL leuchtet nicht / nie Fehler P0650 Themenstarter

    Hallo,
    bei meinem Zaffi A leuchtet die MKL nicht mehr bei Zündung ein. OP-COM liest mir nur den Fehler P0650 aus.
    Bevor ich jetzt das ganze Armaturenbrett zerlege würde ich gerne wissen, was die MKL für ein Leuchtmittel hat. Ist es überhaupt wechselbar oder muss man löten?
    Es könnte natürlich auch ein Kontaktproblem oder kalte Lötstelle sein, aber bevor ich alles auseinanderbaue nur um nachzusehen was für ein Birnchen das ist, dann wieder alles zusammen bauen um ein Birnchen zu besorgen und dann nochmal alles von vorne , dachte ich mir ich frage hier erstmal.
    Hatte schon das ganze Forum und Google durchsucht, aber nichts finden können.

    VG
    Sergio

  2. #2  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.037
    Danke
    18
    198 Danke für 187 Beiträge

    Standard AW: MKL leuchtet nicht / nie Fehler P0650

    Ist eine LED/smd.
    Kontrolliere mal den Stecker vom Tacho.

  3. DerEisMann erhielt für diesen Beitrag eine Danksagung von:


  4. #3  ↑↑
    Sergio.aus.rio ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 04.2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 74kw
      • Ausstattung :
      • Comfort

    Registriert seit
    21.02. 2018
    Beiträge
    20
    Danke
    3
    1 Danke für 1 Beitrag

    Standard AW: MKL leuchtet nicht / nie Fehler P0650 Themenstarter

    Danke!
    Ist die LED steckbar oder fest aufgelötet?
    Den Stecker werde ich natürlich kontrollieren, aber dazu muss ich erstmal den ganzen Mist abmontieren...
    Habe langsam den Verdacht das einer der Vorbesitzer daran rumgefummelt hat bzw. sie absichtlich kaputt gemacht hat. Vielleicht hat sie ihn genervt? Da sind auch zwei zusätzliche Kabel im Motorraum die von der Batterie abgehen und im Armaturenbrett verschwinden. Bin mal gespannt was mich da erwartet.

  5. #4  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.037
    Danke
    18
    198 Danke für 187 Beiträge

    Standard AW: MKL leuchtet nicht / nie Fehler P0650

    Verlötet.

  6. #5  ↑↑
    Sergio.aus.rio ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / X16XEL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 04.2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X16XEL
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 74kw
      • Ausstattung :
      • Comfort

    Registriert seit
    21.02. 2018
    Beiträge
    20
    Danke
    3
    1 Danke für 1 Beitrag

    Standard AW: MKL leuchtet nicht / nie Fehler P0650 Themenstarter

    Da kann ich ja lange suchen: Die MKL ist beim X16XEL was bei den anderen Modellen die Abgaskontrollleuchte ist bzw. hat meiner gar keine Abgaskontrollleuchte... es gibt nur eine und das ist die mit dem Motorblock Symbol. Im Instrumentenblock ist zwar ein "Fenster" für die Leuchte mit dem Auto/Schraubenschlüssel aber gar keine LED dahinter verbaut.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.