Ergebnis 1 bis 5 von 5

Thema: Motorprobleme nach Standzeit

  1. #1  ↑↑
    mulos ist offline Forums Grünschnabel volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 11/2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Registriert seit
    02.12. 2010
    Ort
    Biebertal
    Beiträge
    7
    Danke
    1
    0 Danke für 0 Beiträge

    Standard Motorprobleme nach Standzeit Themenstarter

    Hallo Gemeinde,

    mein Zafira A 1.8 treibt mich in den Wahnsinn. Wenn er länger gestanden hat (>3h) hat er Probleme nach dem Anlassen. Wenn man direkt losfahren will stottert der Antrieb sich langsam hoch (er rollt nur langsam vorwärts) oder geht aus. Irgendwann kommt dann auf einen Schlag Gas. Wartet man anstelle von direkt loszufahren 15 - 20 Sekunden kann man i. d. R. normal losfahren.

    Hatte ihn schon 2x in der Werkstatt deswegen. Beim ersten mal trat das Problem natürlich in der Werkstatt nicht auf, beim zweiten Mal wurde daraufhin der Kraftstofffilter erneuert mit dem Hinweis, man solle sich wieder melden wenn es erneut auftritt. Beim Versuch, den Werkstatthof zu verlassen ist es dann natürlich sofort aufgetreten. Der Werkstattmeister hat bezüglich des Problems erst mal keine Ideen. Wir sollen noch mal einen Termin machen.

    Es wurden aus dem Steuergerät folgende Fehlercodes ausgelesen:
    P0141 - Lambdasondenheizung Bank 1 Sensor 2 = Spannungsversorgung fehlerhaft
    P0170 - Gemisch = Gemisch zu fett/mager
    P0036 - Lambdasondenheigzungs-Regelung Bank 1 Sensor 2
    P1326 - P1328 Klopfregelung Zyl. 1-4 = Regelgrenze erreicht
    P1555 - Drosselklappensensor/Luftmengenmesser = Signalverhältnis unlogisch

    Der Meister meinte, das das mit dem Problem nichts zu tun haben dürfte.

    Kennt jemand die Symptome bzw. hat eine Idee was sein könnte? Habe das Gefühl das bei Feuchtigkeit das Problem größer wird. Kann es sein das da was Feuchtigkeit zieht?

  2. #2  ↑↑
    baden-zafira-a ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 30.07.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Elegance

    Dieter
    Registriert seit
    06.10. 2009
    Beiträge
    28
    Danke
    0
    3 Danke für 3 Beiträge

    Standard AW: Motorprobleme nach Standzeit

    da hast ja jede Menge Problemchen

    zieh mal den Stecker vom Luftmassenmesser ab und starte. Das hatte ich mal vor 2 Jahren, nur mit Mühe und Not von der Stelle gekommen, anstonsten auch nach ungefähr 30 Sekunden warten meist gut. Irgendwann mal den Stecker abgezogen und es war fast gut (abgezogener Stecker generiert dann natürlich noch weitere Fehler) LMM getauscht und gut wars....Drosselklappen reinigen kann auch nix schaden

  3. #3  ↑↑
    Avatar von ledoctorrossi
    ledoctorrossi ist offline Königsanwärter Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 23.06.2011
      • Modelljahr (MJ):
      • 2011
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 103/140
      • Ausstattung :
      • Edition

    Matthias
    Spritmonitor.de
    eBay-Auktionen
    Registriert seit
    15.04. 2009
    Ort
    bei Göttingen
    Beiträge
    783
    Danke
    543
    169 Danke für 133 Beiträge

    Standard AW: Motorprobleme nach Standzeit

    Das Zündmodul macht gerne mal Probleme bei dem Motor.
    Wer später bremst, ist länger schnell!!

  4. #4  ↑↑
    mulos ist offline Forums Grünschnabel volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 11/2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • Elegance

    Registriert seit
    02.12. 2010
    Ort
    Biebertal
    Beiträge
    7
    Danke
    1
    0 Danke für 0 Beiträge

    Standard AW: Motorprobleme nach Standzeit Themenstarter

    Stecker wovon abziehen?

  5. #5  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Kaiser Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    1.783
    Danke
    14
    167 Danke für 158 Beiträge

    Standard AW: Motorprobleme nach Standzeit

    Luftmassensensor.
    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.