Ergebnis 1 bis 3 von 3

Thema: Probleme mit der Klimaanlage

  1. #1  ↑↑
    anerta ist offline Vielschreiber Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 02.2003
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Elegance

    Dennis
    Registriert seit
    13.10. 2016
    Ort
    Linz
    Beiträge
    127
    Danke
    1
    2 Danke für 2 Beiträge

    Standard Probleme mit der Klimaanlage Themenstarter

    So nachdem unser Zafira recht gut durch den Winter gekommen ist und sich keine neuen Katastrophen aufgetan haben kommt jetzt die Klimaanlage.

    Habe die Klimaanlage an warmen Tagen den Winter über immer mal wieder laufen lassen und die Luft wurde deutlich kälter, hat also funktioniert.

    Nun war es Samstag bissel wärmer und das Auto stand in der prallen Sonne, also mein los fahren Klimaanlage angemacht aber nichts.
    Die Luft wird nicht spürbar kälter.
    Habe dann natürlich mal nachgesehen auch ohne wirklich Ahnung zu haben.
    Kompressor geht hörbar an und schaut man sich die Scheibe auf der der Keilrippenriemen läuft an sieht man auch das diese anzieht bei laufendem Motor.
    Der Kondensator wird sehr gut Handwarm dann springen die beiden Lüfter an und der Kondensator wird sofort kalt dann gehen die Lüfter wieder aus. Und das halt immer wieder
    Soweit so gut, mit OP-COM mal geschaut ob ein Fehler im speicher ist aber ausser dem P0420 den wir ja schon seit einem Jahr haben und nächsten Monat endlich der neue Kat verbaut wird ist aber nichts abgelegt.
    Habe mir das dann mal angesehen und dabei Festgestellt das der Druck der Klimaanlage im ausgeschaltetem zustand bei 800kPa liegt und beim einschalten sehr schnell auf 1200kPa hoch geht? Ist das ein normaler Druck für die Anlage? Im Januar hab ich mich da mal ein bissel umgesehen gehabt da lag der Druck bei 470kPa.

    Habe mal ein paar Fotos gemacht vom OP-COM und dort scheinen doch alle Bedingungen zu passen, aber trotzdem kommt keine kalte Luft.

    Hat wer eine Idee in welche Richtung man mal suchen sollte?
    Die suche ergab das Trockner oder Expansionsventil schult sein könnten aber da waren dann immer angaben von 30 Bar druck die erzeugt wurden, da sind die 12 Bar ja recht weit von weg. Aber auch 12 Bar bzw. 8 Bar wenn ausgeschaltet kommt mir sehr viel vor, habe da aber auch keine Ahnung von. Ist das Hochdruck oder Niederdruck seite wo der Messfühler sitzt?

    Bin für alle Tips die Ihr geben könnt dankbar was man mal ausprobieren kann.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20180410_133522.jpg 
Hits:	87 
Größe:	138,7 KB 
ID:	46597   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20180410_133540.jpg 
Hits:	82 
Größe:	145,4 KB 
ID:	46598   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20180410_133649.jpg 
Hits:	79 
Größe:	155,3 KB 
ID:	46601   Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20180410_133636.jpg 
Hits:	81 
Größe:	170,2 KB 
ID:	46599  
    Geändert von anerta (10.04.2018 um 17:42 Uhr)

  2. #2  ↑↑
    Avatar von Poli196
    Poli196 ist offline Foren Routinier volle Marktplatzberechtigung
    • Zafira A / X20DTL
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 08,2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X20DTL
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 82PS
      • Ausstattung :
      • Elegance

    Registriert seit
    14.11. 2008
    Ort
    Straelen
    Beiträge
    623
    Danke
    66
    64 Danke für 45 Beiträge

    Standard AW: Probleme mit der Klimaanlage

    Große Einschluss Hochdruck ,kleine Niedrig.

  3. #3  ↑↑
    Registriert seit
    07.04. 2015
    Ort
    Bad Münder
    Beiträge
    126
    Danke
    14
    4 Danke für 4 Beiträge

    Standard AW: Probleme mit der Klimaanlage

    Expansionsventil tauschen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.