Ergebnis 1 bis 19 von 19

Thema: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

  1. #1  ↑↑
    Reiner2014 ist offline Foren-Einsteiger Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 05.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92
      • Ausstattung :
      • Elegance

    Registriert seit
    23.10. 2014
    Beiträge
    25
    Danke
    0
    0 Danke für 0 Beiträge

    Standard Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt Themenstarter

    Hallo zusammen,
    mein Zafira hat ein seltsames Anfahrverhalten wenn kalt:
    Kommt mit der Drehzal nicht aus dem Keller, nach ca. 100m dann plötzlich kommt Leistung. Wenn er warm ist, fährt er rel. normal. Träge war er immer schon, die 125PS sind wohl im Laufer der Jahre weniger geworden. Aufgrund der vielen Beiträge im Forum habe ich mal den LMM abgehängt. Das Fahrverhalten ist dadurch plötzlich wesentlich spritziger, auch das schlechte Kaltverhalten ist weg. Daher werde ich mal einen neuen LMM verbauen.

    Was mich aber verwundert: Die MKL leuchtet ohne den LMM nicht, und es sind keine auch Fehler gespeichert!

    Was sagen die Spezialisten dazu? Ist das normal, oder hat das MSG einen weg da es den fehlenden LMM nicht bemerkt?

    Bitte um Rat

    MfG
    Reiner2014
    Geändert von Reiner2014 (05.05.2018 um 14:31 Uhr)

  2. #2  ↑↑
    Reiner2014 ist offline Foren-Einsteiger Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 05.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92
      • Ausstattung :
      • Elegance

    Registriert seit
    23.10. 2014
    Beiträge
    25
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt Themenstarter

    Hi,
    habe heute testweise einen neuen LMM eingebaut.
    Leider dasselbe Problem wie mit dem alten LMM, daran liegts also nicht.

    Was kann das denn noch sein? Ist beim 1,8 mit 125 PS auch das Drosselklappenproblem gegeben?
    Mein Problem ist, wir möchten in 3 Wochen mit der Kiste in Urlaub fahren. (Balkan runter bis Albanien)
    Soll ich einfach losfahren und hoffen, dass er durchhält? (Bin ADAC-Mitglied)
    Oder habt ihr noch 'ne Idee?

    Danke fürs lesen

    Gruß
    Reiner
    Geändert von Reiner2014 (11.05.2018 um 18:29 Uhr)

  3. #3  ↑↑
    Michael K. ist offline Foren Routinier Boardunterstützervolle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 05.2013
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6-Gang-Automatikgetriebe mit ActiveSelect
      • Motortuning:
      • ...
      • Leistung in kW / PS :
      • 121 / 165
      • Ausstattung :
      • Sport

    Spritmonitor.de
    Registriert seit
    27.03. 2017
    Beiträge
    627
    Danke
    28
    64 Danke für 59 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Evtl. beim Z18XE das Blowby-Bohrungs-Problem. Gibt hier im Forum ein paar Beiträge dazu.

    Hatte mein Vectra B mit diesem Motor auch mal.


    Gruss,
    Michael

  4. #4  ↑↑
    Reiner2014 ist offline Foren-Einsteiger Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 05.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92
      • Ausstattung :
      • Elegance

    Registriert seit
    23.10. 2014
    Beiträge
    25
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt Themenstarter

    Wenn er warm ist und man beschleunigt verschluckt er sich etwas beim durchtreten des Gaspedals.
    ISt aber nicht schlimm, ich meine das hatte er schon von Anfang an.
    Was mir noch auffällt: Wenn der Motor kalt ist, dreht er trotz Umgebungstemperaturen von ca. 20 °C im Leerlauf Anfangs bis ca. 1500 U -1
    Geht dann aber nach etwas Gasgeben rel. schnell auf 1200-1000 runter.

  5. #5  ↑↑
    Michael K. ist offline Foren Routinier Boardunterstützervolle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 05.2013
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6-Gang-Automatikgetriebe mit ActiveSelect
      • Motortuning:
      • ...
      • Leistung in kW / PS :
      • 121 / 165
      • Ausstattung :
      • Sport

    Spritmonitor.de
    Registriert seit
    27.03. 2017
    Beiträge
    627
    Danke
    28
    64 Danke für 59 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Wie geschrieben. Meine Erfahrung dsbzgl. beim Z18XE, die Bypassbohrung freimachen und danach noch die Drosselklappe reinigen.

  6. #6  ↑↑
    Reiner2014 ist offline Foren-Einsteiger Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 05.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92
      • Ausstattung :
      • Elegance

    Registriert seit
    23.10. 2014
    Beiträge
    25
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt Themenstarter

    OK, danke für den Hinweis, wird Anfang nächster Woche erledigt.
    Ich war der Meinung, dass das Drosselklappenproblem nur beim X18XE1 besteht.
    Aber einen Versuch ist es wert!

    VG aus dem Allgäu

    Reiner
    Geändert von BeMi (12.05.2018 um 01:35 Uhr)

  7. #7  ↑↑
    Reiner2014 ist offline Foren-Einsteiger Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 05.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92
      • Ausstattung :
      • Elegance

    Registriert seit
    23.10. 2014
    Beiträge
    25
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt Themenstarter

    Hallo Michael,
    die Drosselklappe bzw. die Bypassbohrung ist bei mir leider nicht das Problem.
    Haben gestern Abend alles saubergemacht (Bohrung war etwas zugesetzt), Verhalten immer noch unverändert.
    Na ja, solange die Kiste nach ca. 60-90 Sekunden läuft, ist mir das egal. (Warte ich eben solange)
    Problematisch wirds dann erst im Oktober, da muss er zum TÜV. Und ich gehe mal davon aus, dass das Problem auch im Abgas ersichtlich ist.
    Denn mir ist aufgefallen, dass er in der Kaltphase im Leerlauf etwas unrund läuft. (Zündmodul und Kerzen habe ich vor ca. 1,5Jahren ersetzt, Original Opel)

    Aber schaum mer mal, vielleicht stirbt ja das auslösende Teil schon vorher...
    Hoffentlich nicht während unserer Reise durch den Balkan!
    Obwohl, vielleicht findet sich da ein findiger Mechaniker der das Problem dann halbwegs preisgünstig löst.

    Danke an alle

    VG
    Reiner

  8. #8  ↑↑
    hausfrau ist offline Sing, mein Sachse sing... Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 09.2000
      • Modelljahr (MJ):
      • 2001
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125 PS
      • Ausstattung :
      • EDITION 2000

    Registriert seit
    11.08. 2007
    Ort
    Leipzig
    Beiträge
    569
    Danke
    179
    89 Danke für 86 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Hast Du den Unterdruckschlauch, welcher an der DK angeschlossen wird, mal durchgepustet und an beiden Seiten wieder richtig angeschlossen. Der rutscht gerne raus.

  9. #9  ↑↑
    Reiner2014 ist offline Foren-Einsteiger Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 05.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92
      • Ausstattung :
      • Elegance

    Registriert seit
    23.10. 2014
    Beiträge
    25
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt Themenstarter

    Hallo Hausfrau,
    der Schlauch war abgerutscht (danke für den Hinweis) und wurde auch durchgeblasen. Hat aber leider nix verändert...
    Ich fürchte, das könnte auch mit dem Steuergerät zusammenhängen, da es ja offensichtlich nichts bemerkt. (Keine Fehler gespeichert, was aber definitv nicht stimmt)

    Viele Grüße

    Reiner

  10. #10  ↑↑
    Registriert seit
    13.09. 2018
    Beiträge
    4
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Konnte der Te sein Problem mittlerweile lösen?

  11. #11  ↑↑
    Reiner2014 ist offline Foren-Einsteiger Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 05.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92
      • Ausstattung :
      • Elegance

    Registriert seit
    23.10. 2014
    Beiträge
    25
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt Themenstarter

    Hallo zusammen,
    das Problem hat sich derzeit, warum auch immer, fast von selbst erledigt (nur noch minimal vorhanden). Mal sehen wie es weitergeht...

    Viele Grüße
    Reiner

  12. #12  ↑↑
    Avatar von BaerchenHH
    BaerchenHH ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 10.2000
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • EDITION 2000

    Registriert seit
    14.07. 2012
    Beiträge
    19
    Danke
    0
    5 Danke für 1 Beitrag

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Ich habe seit längerer Zeit genau das selbe Problem... und keiner kommt auf des Rätsels Lösung

    Besonders schlimm wurde es, seitdem dieses Motorblock-Symbol aufleuchtet... Gebe ich Gas, droht der Motor abzusaufen. - Anfahren nur möglich, wenn ich im Standgas die Kupplung langsam kommen lasse.
    Kurios: Vor ca. 2 Wochen wechselte das Symbol das Licht mit den "Werstattschlüssel vor dem Auto" (Anleitung sagt dazu nichts aus) und seit 1,5-1 Woche sind beide aus. Vorgestern war das Motorblock-Symbol nochmal an, gestern wieder alles aus.

    BTW: Was heißen eure Abkürzungen: LMM KLM und MSG ??
    Doch wohl kaum Lichtmaschienenmarker, Karosserieleuchtmittel und Motorschaltgetriebe, oder?

    LG Baerchen
    Geändert von BaerchenHH (11.05.2019 um 10:19 Uhr) Grund: Fehlerverhlten ergänzt
    ...Und NICHTS kann mich aufhalten!!! - Mist, 'ne Kindersicherung...
    http://www.hansenet-user-forum.dehttp://www.schulbildungsforum.de

  13. #13  ↑↑
    Avatar von *Bänschi*
    *Bänschi* ist offline HobbY~SchraubäR Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 29.12.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125 PS
      • Ausstattung :
      • Edition

    Benjamin
    Spritmonitor.de
    eBay-Auktionen
    Registriert seit
    29.04. 2011
    Ort
    Donauwörth, Germany
    Beiträge
    905
    Danke
    639
    435 Danke für 236 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Zitat Zitat von BaerchenHH Beitrag anzeigen
    BTW: Was heißen eure Abkürzungen: LMM KLM und MSG ??
    Doch wohl kaum Lichtmaschienenmarker, Karosserieleuchtmittel und Motorschaltgetriebe, oder?

    LG Baerchen
    Diese Abkürzungen stehen für LMM = Luftmassen/Luftmengenmesser , MSG = Motorsteuergerät , MKL = Motor Kontroll Leuchte die andere wäre die MIL = Motor Informations Leuchte


    Go for Gold Go for Gold

  14. #14  ↑↑
    Avatar von unterstudienrat
    unterstudienrat ist offline Forums Kenner Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Leistung in kW / PS :
      • 147 PS
      • Ausstattung :
      • Selection

    Registriert seit
    22.12. 2010
    Ort
    Anne Elbe
    Beiträge
    293
    Danke
    23
    38 Danke für 29 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Zitat Zitat von BaerchenHH Beitrag anzeigen
    BTW: Was heißen eure Abkürzungen: LMM KLM und MSG ??
    Doch wohl kaum Lichtmaschienenmarker, Karosserieleuchtmittel und Motorschaltgetriebe, oder?

    LG Baerchen
    LMM -> LuftMassenMesser
    KLM, wohl eher MKL -> MotroKontrollLeuchte
    MSG-> MotorSteuerGerät


    Gruß

    D.U.

    BTW:
    Es wir momentan immer mehr zur Unart Threads von anderen Usern zu entern, anstatt sich die Mühe zu machen einen eigenen Thread zu erstellen.
    Bitte glaube mir man kann besser helfen, wenn es in eigenen Threads abgehandelt wird.
    Alles andere ist und bleibt einfach zu unübersichtlich.

    Uuups, das ich das einem Forumsmod schreibe.
    Wo aus HH kommst Du her?
    Geändert von unterstudienrat (11.05.2019 um 18:40 Uhr)

  15. #15  ↑↑
    ZafiraAC ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 14.04.2004
      • Modelljahr (MJ):
      • 2004-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • NJoy

    Registriert seit
    01.06. 2018
    Beiträge
    14
    Danke
    4
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Der Z18XE hat nach meiner Feststellung eben diese Bohrung nicht...
    driven...
    Vectra A C18NZ , Astra F C16SE, Astra H X16ZEP, Ford S-MAX QXWA ,BMW E46 N42B20, Zafira A Z18XE

  16. #16  ↑↑
    ZafiraAC ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 14.04.2004
      • Modelljahr (MJ):
      • 2004-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • NJoy

    Registriert seit
    01.06. 2018
    Beiträge
    14
    Danke
    4
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Ach, ja das Ding habe ich auch... Mir ist aufgefallen das bei meinen Z18XE bei bestimmten Temp. eben zickt. LLM abgesteckt, geht sehr gut ohne Probleme, den Zweitschlüssel benutzt auch ohne Probleme. Das Verhalten ist sehr typisch vom einem alten Z18XE.... Neben P0170 und Fehlzündungen auf Zylinder zwei und drei. Reagiert der Wagen in bestimmten Faktoren eben etwas sensibler.

    Nach Tausch von LLM und Sonde vor dem Kat (Originalware), ist meine starke Vermutung, das der Motor zu mager läuft. Infolge dessen habe ihn zuerst auf Falschluft getestet, heisst alles abgesprüht. Sämtliches Ansauggerät sowie Unterdrucksystem u.a der Bremskraftverstärker. Gut hätte er hier zuviel Luft müsste er herunterregeln. Meinen Anschein nach und der schnell erreichten Temperatur sowie zu einer verkürzt erhöhten Kühlwassertemp. ( Auch im Winter im Leerlauf) Zieht der wahrscheinlich Luft aus dem Krümmer, die Sonde ist verwirrt und regelt fetter nach. Das ist auch was meine Auswertung zur Einspritzzeit lang ergibt. Er versucht stetig nachzufetten. Und irgendwann kommt er mit dem regeln nicht mehr nach...

    Und ja manchmal fährt der Zafira gut und manchmal was zickig, im grossen und ganzen aber sehr zuverlässig.
    Wie lautet mein Plan? Ich lass ihn so....erstmal und werde mir über die Instandsetzung und künftige Mobilität Gedanken machen.... Sonst wird es heissen, den Krümmer mit KAT, Zylinderkopf sowie Kabelbaum zu revidieren. Wäre ein Projekt...Sonst ist der Wagen technisch gut in Schuss und vor allem vorrausschaubar.
    driven...
    Vectra A C18NZ , Astra F C16SE, Astra H X16ZEP, Ford S-MAX QXWA ,BMW E46 N42B20, Zafira A Z18XE

  17. #17  ↑↑
    ZafiraAC ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 14.04.2004
      • Modelljahr (MJ):
      • 2004-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 125
      • Ausstattung :
      • NJoy

    Registriert seit
    01.06. 2018
    Beiträge
    14
    Danke
    4
    0 Danke für 0 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Nach Beobachtung weiterer Versuche den Wagen mit abgesteckten LLM zu fahren, ist die Wahrscheinlichkeit hoch das es auch wirklich an ihm liegt. Der Motor spricht wie bereits beschrieben sehr gut an, er ruckelt nur eben im zweiten und bei niedrigen Drehzahlen etwas. Jedoch nicht im Vergleich dazu wenn er "angesteckt" fährt und mir beinahe abstirbt.
    Bevor ich jedoch einen neuen LLM kaufe werde ich die Leitungen auf Durchgang prüfen...

    Zum LLM, ich möchte nur Qualitätsware kaufen jedoch bin ich bei VDO etwas skeptisch was die Langzeitqualität angeht, die alte und der Ersatz waren von VDO. Gute Alternativen parat?
    driven...
    Vectra A C18NZ , Astra F C16SE, Astra H X16ZEP, Ford S-MAX QXWA ,BMW E46 N42B20, Zafira A Z18XE

  18. #18  ↑↑
    Avatar von weini
    weini ist offline Foren König Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / X18XE1
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X18XE1
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 85 / 116
      • Ausstattung :
      • Elegance

    Matthias
    Registriert seit
    24.10. 2012
    Ort
    Waldeck
    Beiträge
    1.133
    Danke
    111
    355 Danke für 301 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Delphi ist ebenso Erstausrüster bei Opel. Hab eine drin seit gut 5000 km und ist top

    Gesendet von meinem SM-A750FN mit Tapatalk
    Opelfahrer aus Leidenschaft. Kadett E, Astra F Caravan , Vectra B Caravan , Kadett D , Ascona C , Omega A Caravan, Vectra B Caravan , Zafira A, Astra G für meine Frau. Vectra A 1.8
    Ex Profischrauber bei einem Opel-Vertragshändler in Berlin bis 1996

  19. #19  ↑↑
    Avatar von BeMi
    BeMi ist offline Mensch halt BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Executive

    Bernhard
    eBay-Auktionen
    Registriert seit
    17.09. 2007
    Ort
    Meinerzhagen-Valbert
    Beiträge
    n/a
    Danke
    3.223
    3.480 Danke für 2.926 Beiträge

    Standard AW: Zafira A 1,8 125PS macht Anfahrprobleme wenn kalt

    Ich war auch von VDO enttäuscht und bin zu Delphi gewechselt.

    Zafira meets . . . ?


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.