Ergebnis 1 bis 13 von 13

Thema: Kühlmittelverlust

  1. #1  ↑↑
    AndyS ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 07.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 265 PS
      • Ausstattung :
      • OPC

    Registriert seit
    10.05. 2007
    Beiträge
    839
    Danke
    2
    55 Danke für 53 Beiträge

    Standard Kühlmittelverlust Themenstarter

    Hallo,

    war letzte Woch auf de BAB und bin so ca 50 km Vollgas gefahren.
    Kurz vor ankunft meldet BC Kühlmittel kontrollieren.
    Habe dann ungefähr 1 1/2 mal den Ausgleichsbehälter nachgefüllt.
    Es ist äußerlich nichts zu erkenn das was rausläuft , Temperatur imm zwiwchen 87° und 95°
    auf der BAB meist nur 90° .
    ÖL einwandfrei und Kühlmittel auch, keine Niederschläge an DEckeln.
    Seitdem keinerlei Verlust mehr.
    Hat dafür jemand eine Erklärung.?

    Grüße AndYs

  2. #2  ↑↑
    Avatar von jamiro
    jamiro ist offline fühlt sich wohl hier! Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 06.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Phase1
      • Leistung in kW / PS :
      • 147 PS+
      • Ausstattung :
      • Executive

    Jörn
    Registriert seit
    27.07. 2009
    Ort
    Osnabrücker Land
    Beiträge
    1.509
    Danke
    1.584
    1.462 Danke für 676 Beiträge

    Standard AW: Kühlmittelverlust

    Deckel unter hohem Druck nicht ganz dicht?
    Haarriss im Behälter, der sich bei Druck und/oder hohen Temperaturen ausdehnt?
    Auf der Parkbank im Mondlicht:
    Sie: „Was seufzt Du denn so?"
    Er: „Am liebsten Pils!"


  3. #3  ↑↑
    AndyS ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 07.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 265 PS
      • Ausstattung :
      • OPC

    Registriert seit
    10.05. 2007
    Beiträge
    839
    Danke
    2
    55 Danke für 53 Beiträge

    Standard AW: Kühlmittelverlust Themenstarter

    Deckel ist dicht , hatte ich schon mal getauscht.
    Druck wird gehalten.
    Keine Flüssigkeit unter dem Auto.

    Kann sich irgendwo eine Luftblase länger halten? war letztens beim ZR Wechsel mit WAPU

  4. #4  ↑↑
    Avatar von huzze
    huzze ist offline Nur noch BLAU unterwegs Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 10.2004
      • Modelljahr (MJ):
      • 2004-5
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Phase1
      • Leistung in kW / PS :
      • Zuviel
      • Ausstattung :
      • OPC

    Maik
    Registriert seit
    20.12. 2008
    Ort
    Wattenscheid
    Beiträge
    1.589
    Danke
    1.414
    1.188 Danke für 706 Beiträge

    Standard AW: Kühlmittelverlust

    dann hast du den fehler doch schon gefunden ! wenn der nach dem wechsel nicht auf temperatur gebracht und nachgefüllt wurde, dann kann sowas durchaus vorkommen.
    MEIN_BLAUES_SPIELZEUG

    DER LETZTE WAGEN IST IMMER EIN KOMBI
    GRUSS HUZZE

  5. #5  ↑↑
    Michael K. ist offline Foren Routinier Boardunterstützervolle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 05.2013
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6-Gang-Automatikgetriebe mit ActiveSelect
      • Motortuning:
      • ...
      • Leistung in kW / PS :
      • 121 / 165
      • Ausstattung :
      • Sport

    Registriert seit
    27.03. 2017
    Beiträge
    537
    Danke
    26
    51 Danke für 47 Beiträge

    Standard AW: Kühlmittelverlust

    Zitat Zitat von AndyS Beitrag anzeigen
    Deckel ist dicht , hatte ich schon mal getauscht.
    Nur zur Info: der Deckel des Ausgleichsbehälters soll/muss ab einem gewissen Überdrück ablassen. Insofern eine Konstruktiv gewollte Undichtigkeit ab einem gewissen Druck im Kühlwasserkreislauf.

    Nach völligem Entleeren des Kreislaufs, diesen wieder auffüllen und den Motor auf Betriebstemp. bringen, bzw. bis das Thermostat den großen Kreislauf aufmacht. Dann nochmals nachgießen bis der erforderlich Füllstand erreicht ist.


    Gruss,
    Michael
    Geändert von Michael K. (21.06.2018 um 20:00 Uhr)

  6. #6  ↑↑
    AndyS ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 07.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 265 PS
      • Ausstattung :
      • OPC

    Registriert seit
    10.05. 2007
    Beiträge
    839
    Danke
    2
    55 Danke für 53 Beiträge

    Standard AW: Kühlmittelverlust Themenstarter

    Danke .
    Is mir bekannt ( Mit dem Deckel)
    Mein Schrauber meinte er hätte den Kühkreislauf mittel Unterdruck befüllt, was den Vorgang , mit dme Warmlaufen lassen
    erspart, scheint wohl doch nicht so zu funktionieren.
    Allerdings würde das auch bedeuten , dass der Kühlkreislauf erst vollständig abrietet bei Vollgas auf der Autobahn.

    Alles sehr merkwürdig.

  7. #7  ↑↑
    AndyS ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 07.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 265 PS
      • Ausstattung :
      • OPC

    Registriert seit
    10.05. 2007
    Beiträge
    839
    Danke
    2
    55 Danke für 53 Beiträge

    Standard AW: Kühlmittelverlust Themenstarter

    So Fehler gefunden (hoffentlich )

    gestern 100 km auf der BAB zügig gefahren und wieder Verlsut gehabt.
    Scheint doch der Ausgleichsbehälter zu sien und zwar auf der Rükseite damit man es nicht so leicht findet.
    Da war es jefenfalls dann feucht.

    Taushce das Ding heute und dann sehn wir weiter.

  8. #8  ↑↑
    AndyS ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 07.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 265 PS
      • Ausstattung :
      • OPC

    Registriert seit
    10.05. 2007
    Beiträge
    839
    Danke
    2
    55 Danke für 53 Beiträge

    Standard AW: Kühlmittelverlust Themenstarter

    Der War es auch nicht . Kotzt mich an.

  9. #9  ↑↑
    Avatar von BeMi
    BeMi ist offline Mensch halt BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Executive

    Bernhard
    eBay-Auktionen
    Registriert seit
    17.09. 2007
    Ort
    Meinerzhagen-Valbert
    Beiträge
    n/a
    Danke
    3.204
    3.420 Danke für 2.868 Beiträge

    Standard AW: Kühlmittelverlust

    Schon mal rund ums Thermostatgehäuse nach so weißen Pickeln geschaut? Eventuell ist es undicht.

    Zafira meets . . . ?


  10. #10  ↑↑
    Avatar von huzze
    huzze ist offline Nur noch BLAU unterwegs Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z20LET
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 10.2004
      • Modelljahr (MJ):
      • 2004-5
      • Motortyp (Zafira A) :
      • Z20LET
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Phase1
      • Leistung in kW / PS :
      • Zuviel
      • Ausstattung :
      • OPC

    Maik
    Registriert seit
    20.12. 2008
    Ort
    Wattenscheid
    Beiträge
    1.589
    Danke
    1.414
    1.188 Danke für 706 Beiträge

    Standard AW: Kühlmittelverlust

    könnte auch im bereich des kühlers sein. die anschlüße sind ja aus kunststoff, bei kälte und im stand alles dicht. bei wärme dehnt sich der kunststoff, es drückt unter last das wasser raus und der fahrtwind macht wieder schön trocken.
    am besten du besorgst dir ne uv lampe, kippst die passende flüssigkeit dazu und fährst ne runde. danach solltest du die spuren sehen.
    MEIN_BLAUES_SPIELZEUG

    DER LETZTE WAGEN IST IMMER EIN KOMBI
    GRUSS HUZZE

  11. #11  ↑↑
    AndyS ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 07.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 265 PS
      • Ausstattung :
      • OPC

    Registriert seit
    10.05. 2007
    Beiträge
    839
    Danke
    2
    55 Danke für 53 Beiträge

    Standard AW: Kühlmittelverlust Themenstarter

    Hab schon drunter gelegen, aber es ist nichts eindeutiges zu finden.
    An ein paar Stellen ist mal was getrocknetes , kann aber genauso vom Winter sein.
    Hab gestern Bar leaks rein, muss am Samstag nach Italien damit. (Nein Bar Leaks verstopft nichts, Mein BMW is damit 350.000 km gefahren)
    Hab grad Probefahrt mit 180 km/h gemacht , bis jetzt kein Verlust zu sehen.
    @ Huzze : dann müßte m.E wenn er heiß in der Garage steht auch noch irgendwo ein Tropfen zu sehen sein.

    zu früh gefreut beim Abkühlen sinkt jetzt der Wasserstand

    Thermostatgehäuse ist sauber
    Geändert von AndyS (05.07.2018 um 11:59 Uhr)

  12. #12  ↑↑
    Speedy ist offline Forums Kenner volle Marktplatzberechtigung
    • Zafira B/ Z20LER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 30.11.2005
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LER
      • Getriebe :
      • 6 Gang
      • Leistung in kW / PS :
      • 200
      • Ausstattung :
      • Sport

    Registriert seit
    06.01. 2008
    Beiträge
    202
    Danke
    25
    39 Danke für 23 Beiträge

    Standard AW: Kühlmittelverlust

    Hast mal an den Ölkühler gedacht?
    Da hatte ich das Problem.
    Bei normaler Fahrweise kein Tropfen sichtbar.
    Erst nach etwas mehr Vollgas und am nächsten Morgen war eine kleine Pfütze sichtbar.

  13. #13  ↑↑
    AndyS ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 07.2006
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 265 PS
      • Ausstattung :
      • OPC

    Registriert seit
    10.05. 2007
    Beiträge
    839
    Danke
    2
    55 Danke für 53 Beiträge

    Standard AW: Kühlmittelverlust Themenstarter

    Den habe ich im Auge , am Wasser Anschluss verliert er im Winter wasser wenn die Außentemp. unter 10° fällt , aber dann habe ich auch eine mini Pfütze.
    dann riecht es auch nach Kühlmittel, das tut es zur Zeit ja uach nicht.
    war jetzt nochmal unterwegs sieht jetzt wohl so aus als ob es sich eingependelt hat.
    Bei Warm ist der Stand auf Max. und bei kalt auf Min.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.