Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 20 von 35

Thema: Zafira B automatik fährt auf "D" nicht an.

  1. #1  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard Zafira B automatik fährt auf "D" nicht an. Themenstarter

    Hi,
    Wieder ein eigenartiges Verhalten vom Zafira.
    Es ist nen 2,2direct Automatik (4Gang).

    Freitag 300km gefahren ohne Probleme, Sonntag 300km ohne Probleme.
    Heute morgen ist Frauchen auf dem Weg zur Arbeit keine 2 km gekommen. Es lief wie folgt ab:
    Eingestiegen, gestartet, losgefahren bis zur ersten Ampel die rot war.
    Also angehalten, es wurde grün, Gas gegeben, Motor dreht hoch aber Auto bewegt sich nicht.

    Also auf P, Motor aus, kurz gewartet, Motor an, auf D und dann fuhr er an.
    Dann nach 100 Metern fährt er wieder nicht. Also auf P, Motor aus, kurz gewartet, Motor an und jetzt konnte sie wohl plötzlich nicht Schalten. War wohl blockiert und das Symbol, dass man auf die Bremse treten soll, leuchtete wohl.

    Dann nochmal aus und wieder an und dann konnte sie schalten, aber das Auto fuhr nicht an. Von ca 8-10 Versuchen fuhr er 1 mal richtig an und 2 mal nur schrittgeschwindigkeit und 7 mal gar nicht. Und 2 mal leuchtete dann das Werkstattsymbol auf.

    Jemand eine Idee?
    Ich verzweifle langsam... kann nicht einfach mal nur der Auspuff abfallen oder ne Bremse festsitzen? Muss es immer etwas kompliziert zu diagnostizierendes sein!?

    Gruß christian

  2. #2  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.178
    Danke
    20
    213 Danke für 202 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an.

    Was sagt denn der Fehlerspeicher vom Getriebe?
    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz
    http://www.zafira-forum.de/showthrea...131#post728131

  3. #3  ↑↑
    harry52 ist offline Foren Ass volle Marktplatzberechtigung
    • Zafira B/ A17DTJ
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 10.2010
      • Motortyp (Zafira B) :
      • A17DTJ
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 110
      • Ausstattung :
      • Edition

    Registriert seit
    12.01. 2016
    Ort
    Bad Laasphe
    Beiträge
    434
    Danke
    7
    63 Danke für 48 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an.

    Mit ganz viel Glück vielleicht nur der Bremslichtschalter

  4. #4  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    Bremslichtschalter weiß ich nicht... Es ging ja nur ein einziges mal nicht zu schalten. Bei allen anderen Versuchen hat er auch "D" im Display angezeigt.
    Fehlerspeicher noch nicht ausgelesen. Das Auto haben wir jetzt erstmal abgestellt und nach der Arbeit werde ich mal den ADAC kommen lassen und ihn in die Werkstatt schleppen lassen.
    Wenn irgendjemand eine Idee hat wo als erstes geschaut werden soll, wäre ich dankbar.

  5. #5  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    Also, der ADAC kann den Getriebe Fehlerspeicher nicht auslesen... kann das nur Opel?

  6. #6  ↑↑
    Avatar von weini
    weini ist offline Foren König Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / X18XE1
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X18XE1
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 85 / 116
      • Ausstattung :
      • Elegance

    Matthias
    Registriert seit
    24.10. 2012
    Ort
    Edertal
    Beiträge
    1.059
    Danke
    111
    342 Danke für 288 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an.

    Nein, User mit OpCom können es auch. Oder freie Werkstätten mit entsprechenden Testern
    Opelfahrer aus Leidenschaft. Kadett E, Astra F Caravan , Vectra B Caravan , Kadett D , Ascona C , Omega A Caravan, Vectra B Caravan , Zafira A, Astra G für meine Frau. Vectra A 1.8
    Ex Profischrauber bei einem Opel-Vertragshändler in Berlin bis 1996

  7. #7  ↑↑
    Registriert seit
    12.05. 2017
    Beiträge
    132
    Danke
    1
    13 Danke für 12 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an.

    ADAC fährt mit gutmann testern. Wenn der gutmann nicht reinkommt kann es auch kein Bosch/ AVL. Bleibt wohl nur opcom oder Opel.

    Gesendet von meinem SM-A320FL mit Tapatalk

  8. #8  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    Och nö, da ich gerade am auto bin und sich die forensuche übers Handy nicht sonderlich gut macht...
    Wie finde ich denn User mit opcom?

  9. #9  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.178
    Danke
    20
    213 Danke für 202 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an.

    + Zafira B OPC Z20LEH 241PS Bj.2006 in Saphirschwarz
    http://www.zafira-forum.de/showthrea...131#post728131

  10. #10  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    Vielen dank!

  11. #11  ↑↑
    Registriert seit
    14.02. 2007
    Beiträge
    911
    Danke
    3
    167 Danke für 144 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an.

    Ich könnte am WE aber so lang willste bestimmt nicht warten.

  12. #12  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    Naja, da ich die Woche über arbeiten bin, schaff ich's nicht großartig mich darum zu kümmern. Daher werde ich wahrscheinlich vorher niemanden finden.

    Also wäre es super wenn wir Donnerstag oder Freitag einfach nochmal quatschen könnten.

    Vielen Dank!

  13. #13  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    bin gerade am überlegen... könnte ich das mit nem china clone auslesen? oder ist das eine der Sachen die nicht funktionieren?

  14. #14  ↑↑
    Registriert seit
    14.02. 2007
    Beiträge
    911
    Danke
    3
    167 Danke für 144 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an.

    Selbstverständlich. Sollte problemlos funktionieren.

  15. #15  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    hi,
    also Fehlerspeicher vom Getriebe habe ich ausgelesen und leider kein fehler im Speicher.
    Nur im Motorsteuergerät war der Fehler "Drallklappen klemmen"

    so, dann hab ich einfach mal den Ölmessstab vom Getriebe gezogen... und siehe da, Späne und bräunliches öl.
    Kann der Fehler den ich oben beschrieben habe damit zusammenhängen? lohnt eine Getriebespülung?

    Bin gerade ein wenig verzweifelt...

    gruß christian

  16. #16  ↑↑
    Avatar von weini
    weini ist offline Foren König Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / X18XE1
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X18XE1
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 85 / 116
      • Ausstattung :
      • Elegance

    Matthias
    Registriert seit
    24.10. 2012
    Ort
    Edertal
    Beiträge
    1.059
    Danke
    111
    342 Danke für 288 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an.

    Spühlen lohnt, bei einem anderen Getriebe.

    Die Späne deuten auf einen kapitalen Getriebeschaden hin, das bräunliche Öl auf mangelnde Wartung

    Gesendet von meinem SM-A510F mit Tapatalk
    Opelfahrer aus Leidenschaft. Kadett E, Astra F Caravan , Vectra B Caravan , Kadett D , Ascona C , Omega A Caravan, Vectra B Caravan , Zafira A, Astra G für meine Frau. Vectra A 1.8
    Ex Profischrauber bei einem Opel-Vertragshändler in Berlin bis 1996

  17. #17  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    das öl ist nichtmal 6-7 Monate bzw gerade mal 10tkm drin... damals wurde auf garantie das getriebe gespült und der kühler getauscht, da wasser im Getriebe war.
    also is es jetzt wirklich matsch?

    ich könnte brechen...

  18. #18  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    Kann mir jemand sagen wielange eine Werkstatt für den Wechsel des Getriebes braucht? Also damit ich abschätzen kann was es mich kostet wenn ich selbst ein getriebe besorge und nur Einbauen lasse?

  19. #19  ↑↑
    Registriert seit
    03.06. 2018
    Beiträge
    14
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Zafira B automatik fährt auf "D" nicht an.

    Zitat Zitat von erotikbaer Beitrag anzeigen
    das öl ist nichtmal 6-7 Monate bzw gerade mal 10tkm drin... damals wurde auf garantie das getriebe gespült und der kühler getauscht, da wasser im Getriebe war.
    also is es jetzt wirklich matsch?

    ich könnte brechen...
    Dann du muss einfach zu dem fahren,und dem fragen wie wars was gemacht,und von dem Preisangebot anfragen,sonst hier du kannst eh wenig erwarten das du bekommst genaues Preisvorstellung.

  20. #20  ↑↑
    Registriert seit
    11.04. 2018
    Beiträge
    27
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Zafira B automatik fährt auf "D" nicht an. Themenstarter

    ich möchte keine genaue Preisvorstellung sondern eine ungefähre Zeitangabe wielange es dauert das Getriebe zu wechseln. Also ob es 4 oder 40 Stunden dauert.

Seite 1 von 2 12 LetzteLetzte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.