Ergebnis 1 bis 12 von 12

Thema: Motor nimmt kein Gas an

  1. #1  ↑↑
    Avatar von Za4a-Chriss
    Za4a-Chriss ist offline Foren König volle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92kw (125PS)
      • Ausstattung :
      • Elegance

    Chris
    eBay-Auktionen
    Registriert seit
    11.07. 2009
    Ort
    Alsdorf
    Beiträge
    1.430
    Danke
    785
    452 Danke für 372 Beiträge

    Standard Motor nimmt kein Gas an Themenstarter

    Heute morgen so die ersten 20 Meter hat unser Dicker kein Gas angenommen. Nur geruckel. Danach war alles ok.

    Hat das schon mal jemand gehabt
    Grüße aus Alsdorf
    von
    Chris

  2. #2  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.631
    Danke
    23
    266 Danke für 254 Beiträge

    Standard AW: Motor nimmt kein Gas an

    Da du ja schon „Probleme“ vorher hattest, würde ich sagen etwas stimmt mit dem Gemisch nicht.
    Hast du die Möglichkeit Motordaten auszulesen?
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  3. #3  ↑↑
    Avatar von Za4a-Chriss
    Za4a-Chriss ist offline Foren König volle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92kw (125PS)
      • Ausstattung :
      • Elegance

    Chris
    eBay-Auktionen
    Registriert seit
    11.07. 2009
    Ort
    Alsdorf
    Beiträge
    1.430
    Danke
    785
    452 Danke für 372 Beiträge

    Standard AW: Motor nimmt kein Gas an Themenstarter

    Nein die Möglichkeit habe ich leider nicht
    Grüße aus Alsdorf
    von
    Chris

  4. #4  ↑↑
    Avatar von Za4a-Chriss
    Za4a-Chriss ist offline Foren König volle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92kw (125PS)
      • Ausstattung :
      • Elegance

    Chris
    eBay-Auktionen
    Registriert seit
    11.07. 2009
    Ort
    Alsdorf
    Beiträge
    1.430
    Danke
    785
    452 Danke für 372 Beiträge

    Standard AW: Motor nimmt kein Gas an Themenstarter

    Hab jetzt mal den Händler angerufen wo ich ihn her habe und er sagte ich soll vorbei kommen. Kann nur ne Kleinigkeit sein, Zündkerzen oder so.
    Auspuff ist auch am Flansch zum ESD oben unterm Hitzeschutzblech etwas undicht.

    Bin mal Gespannt. Hab ja 1 Jahr Garantie vom Händler bekommen
    Grüße aus Alsdorf
    von
    Chris

  5. #5  ↑↑
    Avatar von Za4a-Chriss
    Za4a-Chriss ist offline Foren König volle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92kw (125PS)
      • Ausstattung :
      • Elegance

    Chris
    eBay-Auktionen
    Registriert seit
    11.07. 2009
    Ort
    Alsdorf
    Beiträge
    1.430
    Danke
    785
    452 Danke für 372 Beiträge

    Standard AW: Motor nimmt kein Gas an Themenstarter

    Was ist das für ein Zeichen über der Batterie Leuchte.
    Die ging heute morgen ganz kurz an wo er so geruckelt hat.
    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20190805_204220.jpg 
Hits:	21 
Größe:	80,7 KB 
ID:	47701
    Grüße aus Alsdorf
    von
    Chris

  6. #6  ↑↑
    Avatar von BeMi
    BeMi ist offline Mensch halt BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Executive

    Bernhard
    eBay-Auktionen
    Registriert seit
    17.09. 2007
    Ort
    Meinerzhagen-Valbert
    Beiträge
    n/a
    Danke
    3.223
    3.480 Danke für 2.926 Beiträge

    Standard AW: Motor nimmt kein Gas an

    Sieht nach Motorkühlung aus.

    Zafira meets . . . ?


  7. #7  ↑↑
    Avatar von weini
    weini ist offline Foren König Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / X18XE1
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X18XE1
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 85 / 116
      • Ausstattung :
      • Elegance

    Matthias
    Registriert seit
    24.10. 2012
    Ort
    Waldeck
    Beiträge
    1.133
    Danke
    111
    355 Danke für 301 Beiträge

    Standard AW: Motor nimmt kein Gas an

    Möglich das die Werte vom Temperaturfühler daneben liegen.
    Dann passt das Gemisch nicht, er ruckelt.

    Gesendet von meinem SM-A750FN mit Tapatalk
    Opelfahrer aus Leidenschaft. Kadett E, Astra F Caravan , Vectra B Caravan , Kadett D , Ascona C , Omega A Caravan, Vectra B Caravan , Zafira A, Astra G für meine Frau. Vectra A 1.8
    Ex Profischrauber bei einem Opel-Vertragshändler in Berlin bis 1996

  8. #8  ↑↑
    Avatar von Za4a-Chriss
    Za4a-Chriss ist offline Foren König volle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92kw (125PS)
      • Ausstattung :
      • Elegance

    Chris
    eBay-Auktionen
    Registriert seit
    11.07. 2009
    Ort
    Alsdorf
    Beiträge
    1.430
    Danke
    785
    452 Danke für 372 Beiträge

    Standard AW: Motor nimmt kein Gas an Themenstarter

    Wo sitzt der Fühler beim Z18XE denn
    Dann schaue ich mal nach den Kabeln.
    Vielleicht ist es ein Wackler da der das nur die ersten Meter macht.
    Grüße aus Alsdorf
    von
    Chris

  9. #9  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Opa Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    2.631
    Danke
    23
    266 Danke für 254 Beiträge

    Standard AW: Motor nimmt kein Gas an

    Sollte direkt am Thermostat sein.
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  10. #10  ↑↑
    Avatar von BeMi
    BeMi ist offline Mensch halt BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Executive

    Bernhard
    eBay-Auktionen
    Registriert seit
    17.09. 2007
    Ort
    Meinerzhagen-Valbert
    Beiträge
    n/a
    Danke
    3.223
    3.480 Danke für 2.926 Beiträge

    Standard AW: Motor nimmt kein Gas an

    Hat dein Dickschiff Klimaanlage? Wieviele Lüfter sind verbaut? Bei zwei Lüftern hat er ein Kühlmodul, also Steuergerät für die Ventilentis. Das zickt auch schon mal rum.

    Zafira meets . . . ?


  11. #11  ↑↑
    Avatar von Za4a-Chriss
    Za4a-Chriss ist offline Foren König volle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92kw (125PS)
      • Ausstattung :
      • Elegance

    Chris
    eBay-Auktionen
    Registriert seit
    11.07. 2009
    Ort
    Alsdorf
    Beiträge
    1.430
    Danke
    785
    452 Danke für 372 Beiträge

    Standard AW: Motor nimmt kein Gas an Themenstarter

    Klima hab ich drin
    Lüfter habe ich nur einen am Kühler.

    Der Mechaniker ist gestern Autobahn gefahren und hat gesagt das der Wagen mit Klima eingeschaltet nur bis 100kmh kam, als er die Klima dann ausgeschaltet hat ging er über 100kmh.
    Er hat aber auch komisch gezogen beim Gas geben.

    Als ich dann gestern nach Hause fuhr wollte ich Berg hoch von 50 auf 70 beschleunigen und dann hat er auch öfters ganz kurz geruckt unter Vollgas. Bei ca. Halvem Gas geben hab ich nix bemerkt
    Grüße aus Alsdorf
    von
    Chris

  12. #12  ↑↑
    Avatar von Za4a-Chriss
    Za4a-Chriss ist offline Foren König volle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92kw (125PS)
      • Ausstattung :
      • Elegance

    Chris
    eBay-Auktionen
    Registriert seit
    11.07. 2009
    Ort
    Alsdorf
    Beiträge
    1.430
    Danke
    785
    452 Danke für 372 Beiträge

    Standard AW: Motor nimmt kein Gas an Themenstarter

    Kleines Update.

    Am Sonntag mit einem Bekannten mal Den LMM und die DK sauber gemacht.
    DK war total versiegt und Ausm LMM kam richtig braunes Zeug raus gelaufen.
    Und siehe da, seitdem keine Probleme mehr.
    Grüße aus Alsdorf
    von
    Chris

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.