Ergebnis 1 bis 5 von 5

Thema: Abgasuntersuchung nicht bestanden CO-Gehalt nicht ín Ordnung

  1. #1  ↑↑
    Registriert seit
    17.08. 2019
    Beiträge
    3
    Danke
    0
    0 Danke für 0 Beiträge

    Blinzeln Abgasuntersuchung nicht bestanden CO-Gehalt nicht ín Ordnung Themenstarter

    Hey Leutz,

    • ich war gestern mit dem Zafi A aus 2001 meiner Frau beim Tüv ich Todesmutig da hin gefahren ohne Angst und am Ende habe ich eine Mängelliste bekommen die sich gewaschen hat.


    Mal abgesehen vom undichtem Lenkgetriebe und leicht korrodierten Bremsleitung alles kein Problem.

    Aber leider ist der CO-Gehalt im erhöhten Leerlauf zu hoch bei 1.502

    normal wäre 0.20 wenn ich da richtig liege ich persönlich würde auf Lamda tippen aber es gibt ja bekanntlich zich möglichkeiten woran es liegen kann.
    Undichte Abgasanlage, Luftmassenmesser, Undichtes Ansaugsystem usw.

    Lamdawert war bei bei der AU bei 0.955 zu Mager also N.I.O.

    Wenn ich die Echtzeitdaten Auswerte dann Tanzen die Lamdawerte von 0,20 - 1200 hin und her allein das ist ja schon nicht in orndung normal wäre ja 0,97 - 1.03.

    Oder seit Ihr da anderer Meinung?

    Ich kann mir gut vorstellen das dieses Thema schon zich mal diskutiert wurde aber leider habe ich für meinen Fall nichts passendes gefunden.

    Hat jemand damit schon mal erfahrung gemacht?

    Kann mir jemand helfen?

    Vielleicht reicht es ja den Kat einfach Frei zu Fahren.

    Vielen Dank schon mal.

    Gruß Sandro

  2. #2  ↑↑
    Avatar von unterstudienrat
    unterstudienrat ist offline Forums Kenner Boardunterstützervolle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2002
      • Modelljahr (MJ):
      • 2001-5
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Leistung in kW / PS :
      • 147 PS
      • Ausstattung :
      • Selection

    Registriert seit
    22.12. 2010
    Ort
    Anne Elbe
    Beiträge
    296
    Danke
    23
    38 Danke für 29 Beiträge

    Standard AW: Abgasuntersuchung nicht bestanden CO-Gehalt nicht ín Ordnung

    HERZLICH WILLKOMMEM hier im Forum

    Mach doch einfach mal das Auspuffrohr bei laufendem Motor dicht.
    Wenn es irgendwo anders rausbläst würde ich mit dieser Undichtigkeit beginnen.
    Der Zafira neigt dazu auch mit defekte AGA sehr ruhig zu sein.
    Und bitte, wenn Du schon keine genauen Angaben zu Deinem Fahrzeug machst bearbeite bitte im Benutzerkontrollzentrum Dein Zafira Datenblatt.

    Findest Du unter:
    Benutzerkontrollzentrum -> Profil bearbeiten



    Gruß

    D.U.
    Geändert von unterstudienrat (18.08.2019 um 10:10 Uhr)
    Bitte, wenn Ihr Hilfe bei Problemen mit Eurem PKW habt!
    Macht Euch die Mühe dafür selber einen Thread mit einer Fehlerbeschreibung zu eröffnen, die so genau wie möglich ist.

  3. #3  ↑↑
    Registriert seit
    17.08. 2019
    Beiträge
    3
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Abgasuntersuchung nicht bestanden CO-Gehalt nicht ín Ordnung Themenstarter

    Hey Danke für die Antwort ehrlich gesagt hätte ich da als letztes geschaut da er sich wirklich leise anhört.

    Hatte das Datenblatt eigentlich schon bearbeitet aber ich schau mir das noch mal an. :-)

    Vielen Dank schon mal.

    Ich melde mich wieder was bei raus gekommen ist oder eben nicht........ :-)

    Gruß Sandro

  4. #4  ↑↑
    Registriert seit
    12.05. 2017
    Beiträge
    144
    Danke
    1
    17 Danke für 16 Beiträge

    Standard AW: Abgasuntersuchung nicht bestanden CO-Gehalt nicht ín Ordnung

    Zitat Zitat von Iceman1986 Beitrag anzeigen
    Hey Leutz,

    • ich war gestern mit dem Zafi A aus 2001 meiner Frau beim Tüv ich Todesmutig da hin gefahren ohne Angst und am Ende habe ich eine Mängelliste bekommen die sich gewaschen hat.


    Mal abgesehen vom undichtem Lenkgetriebe und leicht korrodierten Bremsleitung alles kein Problem.

    Aber leider ist der CO-Gehalt im erhöhten Leerlauf zu hoch bei 1.502

    normal wäre 0.20 wenn ich da richtig liege ich persönlich würde auf Lamda tippen aber es gibt ja bekanntlich zich möglichkeiten woran es liegen kann.
    Undichte Abgasanlage, Luftmassenmesser, Undichtes Ansaugsystem usw.

    Lamdawert war bei bei der AU bei 0.955 zu Mager also N.I.O.

    Wenn ich die Echtzeitdaten Auswerte dann Tanzen die Lamdawerte von 0,20 - 1200 hin und her allein das ist ja schon nicht in orndung normal wäre ja 0,97 - 1.03.

    Oder seit Ihr da anderer Meinung?

    Ich kann mir gut vorstellen das dieses Thema schon zich mal diskutiert wurde aber leider habe ich für meinen Fall nichts passendes gefunden.

    Hat jemand damit schon mal erfahrung gemacht?

    Kann mir jemand helfen?

    Vielleicht reicht es ja den Kat einfach Frei zu Fahren.

    Vielen Dank schon mal.

    Gruß Sandro

    Hey und willkommen im Forum,

    Zu Anfang erstmal damit hier kein Halbwissen verbreitet wird:

    Den Lambdawert vom AU Bericht wirst du nirgendwo im Steuergerät auslesen können. Er ist einfach nur berechnet. Im Steuergerät liest du den Lambdawert in Spannung aus. Der Wert Springt zwischen 0,1-0,9V pro Sekunde bei der ersten Sonde (vorkat). Tut sie das ist sie heile. 0,45V ist Lambda 1, also das perfekte Mischungsverhältnis (1kg Benzin auf 14,7Kg Luft)

    Prüfe bitte die Nachkatsonde (Bank 1 Sensor 2) im Steuergerät. Steht sie auf ca. 0,45V? Dann ist der Kat heile. Regelt sie? Kat kaputt.

    Wenn der Kat heile ist würde ich auf eine Undichtigkeit im Ansaug- oder Unterdrucksystem tippen. Eventuell auch ein defekter LMM, aber auch hier kann man die Werte prüfen.

    Eine Unrichtigkeit in der AgA bezweifle ich einfach stark, da diese vor der Lambdasonde 1 sein müsste, also Hosenrohr oder Krümmer, das hört man.


    Gesendet von iPhone mit Tapatalk

  5. #5  ↑↑
    Registriert seit
    17.08. 2019
    Beiträge
    3
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Abgasuntersuchung nicht bestanden CO-Gehalt nicht ín Ordnung Themenstarter

    Hey, vielen Dank für die Fachmännische Antwort du hattest recht es War eine Undichtigkeit im Ansaugtrackt.

    Fehler ist behoben und Werte passen wieder.

    Vielen Dank dafür :-)

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.