Ergebnis 1 bis 14 von 14

Thema: Wärend ich fahre, keine Leistung mehr

  1. #1  ↑↑
    Registriert seit
    19.07. 2018
    Beiträge
    12
    Danke
    0
    1 Danke für 1 Beitrag

    Standard Wärend ich fahre, keine Leistung mehr Themenstarter

    Hallo,

    ich fahren einen Zafira B 1,9CDI ecoFlex
    Ich habe fogledes Problem, wenn ich fahre, und mehr Gas gebe, fehlt mir die Power, er zieht null weg.
    Er nimmt das Gas einfach nicht mehr an. Danach merke ich das ruckeln auch in niedriger Drehzahl.

    Kontrollampen leuchten keine.

    Vielleicht kann mir jemand ein Tipp gehenm an was das liegen könnte.

    Gruß
    Huber

  2. #2  ↑↑
    Turrican1981 ist offline Foren-Einsteiger volle Marktplatzberechtigung
    • Zafira A / Z22SE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 10.2003
      • Modelljahr (MJ):
      • 2003
      • Motortyp (Zafira A) :
      • Z22SE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • LPG-Anlage
      • Leistung in kW / PS :
      • 147

    Mike Franke
    Registriert seit
    01.11. 2018
    Beiträge
    14
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Wärend ich fahre, keine Leistung mehr

    Also bei meinem BMW lag es am Nockenwellensensor, der hatte das gleiche Problem.

  3. #3  ↑↑
    Registriert seit
    19.07. 2018
    Beiträge
    12
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Wärend ich fahre, keine Leistung mehr Themenstarter

    Ein Bekannter, mit dem ich auch darüber gesprochen habe, meinte, dass es das AGR-Ventil sein könnte.
    Da sei der Motor ein bisschen anfällig.
    Im Netzt liest man auch von dem Problem. Es es für mich als Laie einfach das AGR-Ventil auszubauen um zu schauen, ob es Verkorkt ist?

  4. #4  ↑↑
    Registriert seit
    19.07. 2018
    Beiträge
    12
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Wärend ich fahre, keine Leistung mehr Themenstarter

    War nun in der Werkstatt. Im Fehlerspeicher wurde die Lambdasonde ausgespuckt.
    Der Mechaniker meinte aber, dass er das noch nie hatte, dass die Lambdasonde defekt sei.
    Der Luftmassensensor wurde dann getauscht und das Ansaugsystem, weil es bis zu 5 mm mir Rus zu war.

    Jetzt war es drei Tage gut, doch jetzt fängt er wieder an.

  5. #5  ↑↑
    UmHimmelsWillen ist offline Forums Kenner volle Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 08.2011
      • Modelljahr (MJ):
      • 2011
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Innovation

    Spritmonitor.de
    Registriert seit
    06.04. 2019
    Beiträge
    339
    Danke
    16
    29 Danke für 27 Beiträge

    Standard AW: Wärend ich fahre, keine Leistung mehr

    Welche Ventile willste denn wechseln?

  6. #6  ↑↑
    Registriert seit
    19.07. 2018
    Beiträge
    12
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Wärend ich fahre, keine Leistung mehr Themenstarter

    Das AGR-Ventil.
    Denke ich muss wohl in den Sauren Apfel beißen und das tauschen.
    Man kommt zwar gut ran an das AGR, aber so wie ich gelesen habe, muss man das anlernen.

  7. #7  ↑↑
    Namenlos ist offline Foren Routinier volle Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 2014
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140 PS
      • Ausstattung :
      • Family

    Werner
    Registriert seit
    01.05. 2013
    Ort
    Bitburg
    Beiträge
    706
    Danke
    3
    85 Danke für 75 Beiträge

    Standard AW: Wärend ich fahre, keine Leistung mehr

    Am 1,7er CDTI musst ich es nicht anlernen lassen.

  8. #8  ↑↑
    divx_virus ist offline Königsanwärter volle Marktplatzberechtigung
    • Zafira Tourer/ B20DTH(S/S)
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 06.2016
      • Modelljahr (MJ):
      • 2016
      • Motortyp (Zafira Tourer) :
      • B20DTH(S/S)
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 170
      • Ausstattung :
      • Innovation

    Registriert seit
    26.09. 2012
    Ort
    Hamburg
    Beiträge
    927
    Danke
    0
    166 Danke für 145 Beiträge

    Standard AW: Wärend ich fahre, keine Leistung mehr

    AGR muss nicht angelernt werden, aber man sollte Lernwerte von LMM zurücksetzen.

  9. #9  ↑↑
    Registriert seit
    19.07. 2018
    Beiträge
    12
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Wärend ich fahre, keine Leistung mehr Themenstarter

    Wir haben nun den Luftmengenmesser erst einmal getauscht und wie oben genannt das AGR dann noch einmal neu angelernt.
    Jetzt sieht es wieder besser aus. Hatte in 4 Wochen nur einmal ein Stottern im oberen Drehzahlbereich.

  10. #10  ↑↑
    Registriert seit
    19.07. 2018
    Beiträge
    12
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Wärend ich fahre, keine Leistung mehr Themenstarter

    Hallo,

    wollte nochmal ein Update durch geben.
    Wieder die gleiche Probleme, werde die Werkstatt mal wechseln und hoffen, dass mir hier weiter geholfen werden kann.

  11. #11  ↑↑
    batja ist offline Vielschreiber volle Marktplatzberechtigung
    • Zafira Tourer/ A20DTH
      • Zafira Modell:
      • Zafira Tourer
      • Erstzulassung:
      • 04
      • Modelljahr (MJ):
      • 2012
      • Motortyp (Zafira Tourer) :
      • A20DTH
      • Getriebe :
      • 6 Gang
      • Leistung in kW / PS :
      • 165
      • Ausstattung :
      • Innovation

    Registriert seit
    09.07. 2016
    Beiträge
    149
    Danke
    13
    12 Danke für 12 Beiträge

    Standard AW: Wärend ich fahre, keine Leistung mehr

    Wurden schon mal unterdrucksystem geprüft? Wie auch ladedrucksystem
    Einfsch auf Risse wenigstens?

  12. #12  ↑↑
    Registriert seit
    19.07. 2018
    Beiträge
    12
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Wärend ich fahre, keine Leistung mehr Themenstarter

    Das werde ich nachfragen.
    Das Problem habe ich jetzt im Netz doch das ein oder andere mal schon gelesen.
    Dort wird vor allem vom Druckwandler gesprochen. Weis jemand wo der beim Zafira steckt?

  13. #13  ↑↑
    Registriert seit
    19.07. 2018
    Beiträge
    12
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Wärend ich fahre, keine Leistung mehr Themenstarter

    Hallo nochmal,

    wollte noch einmal ein Update geben.
    Das AGR wurde ja getauscht, danach hatte ich aber immer noch hin und wieder das Problem.
    Der Kraftstoffhochdrucksensor wurde noch getauscht und jetzt ist das Problem behoben, fahre seit 6 Monaten ohne Probleme.

    Fazit: Das Problem war eine Kombination vom
    Kraftstoffhochdrucksensor und dem AGR-Ventil

  14. Huber erhielt für diesen Beitrag eine Danksagung von:


  15. #14  ↑↑
    Leon96 ist offline Vielschreiber volle Marktplatzberechtigung
    • Zafira B/ Z19DTH
      • Zafira Modell:
      • Zafira B
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z19DTH
      • Getriebe :
      • 6 Gang
      • Leistung in kW / PS :
      • 150

    Spritmonitor.de
    Registriert seit
    22.10. 2015
    Beiträge
    156
    Danke
    11
    13 Danke für 11 Beiträge

    Standard AW: Wärend ich fahre, keine Leistung mehr

    Zitat Zitat von Huber Beitrag anzeigen


    Das AGR wurde ja getauscht, danach hatte ich aber immer noch hin und wieder das Problem.
    Der Kraftstoffhochdrucksensor wurde noch getauscht und jetzt ist das Problem behoben, fahre seit 6 Monaten ohne Probleme.

    Fazit: Das Problem war eine Kombination vom
    Kraftstoffhochdrucksensor und dem AGR-Ventil
    Es gab irgendwann bei bestimmten Baujahren mal eine Feldabhilfe.
    Kontaktkorrosion am Railrohrstecker.

    Feldabhilfe 2127
    Im Fall einer Kundenbeanstandung ist ein modifizierter Stecker im Rahmen einer Kabelsatzreparatur zu verbauen.
    Der neue Stecker ist über T&Z unter folgenden Teilenummer: 93191457 / Katalognummer: 90 97 982 zu bestellen



    Habe das Problem selbst und weil ich bisher einfach zu faul war spühre ich vorsorglich alle 3 Monate mit Kontaktspray ein.

    Bei mir war es etwas Leistungsmangel, brummiger Motorlauf unter Last und sehr harte Aussetzer unter Volllast bei Drehzahl über 2800u/min

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.