Ergebnis 1 bis 2 von 2

Thema: Auto stirbt während der Fahrt ab

  1. #1  ↑↑
    feuerko ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 28.01.2003
      • Modelljahr (MJ):
      • 2002
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 92
      • Ausstattung :
      • Elegance

    Registriert seit
    30.11. 2019
    Beiträge
    1
    Danke
    0
    0 Danke für 0 Beiträge

    Anleitung Auto stirbt während der Fahrt ab Themenstarter

    Hallo zusammen!

    Ich habe einen Zafira A:
    - Erstzulassung Januar 2003
    - 125 PS
    - Benziner
    - Motor: Z16XE

    Ich habe seit ca einem halben Jahr folgendes Problem: FZ stirbt während der Fahr ab. Auf der Instrumententafel leuchten sämtliche Warnlampen auf. FZ springt nach ca 30-45 Min wieder an. Wenn man während dieser Zeit versucht das Auto zu starten, dreht er durch aber springt nicht an. Wir haben bereits eine neue Lichtmaschine und den Kurbelwellensensor neu verbaut. Es kann sein, dass drei Wochen nichts passiert und dann zweimal hintereinander. Bei der Fehlerauslesung kommt "Fehler Motorelektronik" oder "Unterspannung". Ansonsten ist das FZ noch top in Schuss. Ich würde es gerne weiterfahren aber bin momentan mit meinem Latein am Ende. Es wäre nett, wenn ich hier Hilfe bekommen würde.

    LG
    feuerko

  2. #2  ↑↑
    Flausi08 ist offline Foren-Eroberer volle Marktplatzberechtigung
    • Zafira A / X18XE1
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07/1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X18XE1
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 85/116
      • Ausstattung :
      • Elegance

    Registriert seit
    22.08. 2014
    Beiträge
    74
    Danke
    7
    11 Danke für 11 Beiträge

    Standard AW: Auto stirbt während der Fahrt ab

    Moin, poste mal die genauen Fehlercodes, weil die Fehler "Motorelektronik und Unterspannung" gibt es so allgemein nicht. Deine Symptome lassen aber auf kalte Lötstellen im Motorsteuergerät schliessen.

Stichworte

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.