Ergebnis 1 bis 12 von 12

Thema: Keine Heizung mehr

  1. #1  ↑↑
    Pinhead ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 11.09.2007
      • Modelljahr (MJ):
      • 2006-5
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 103/140

    Registriert seit
    29.12. 2019
    Beiträge
    6
    Danke
    0
    0 Danke für 0 Beiträge

    Standard Keine Heizung mehr Themenstarter

    Hallo zusammen,

    dies ist mein erster Beitrag, ich hoffe mir kann geholfen werden. Bei meinem Zafira habe ich festgestellt das ich keine Heizliestung mehr habe. Habe dann im verstecken Menü nachgesehen, Motortemp liegt so bei 90-96 Grad. Habe dann heute mal den Motor Warm laufen lassen, und die Schläuche im hinteren Motorraumbereich kontrolliert. Vom Thermostat gehen zwei schwarze Schläuche Richtung Innenraum auf der Rechten Seite diese werden Warm beide, auf der Linken Seite sind aber noch zwei weitere Rohre aus Metall, ich hoffe/vermute das ist die Klima?

    Ich habe schon desöfteren gelesen, dass man den Wärmetauscher versuchen kann zu reinigen mittels Zitronensäurenwasser? Direkt dann vom Abgang Thermostat?


    Gruss und schönen Sonntag!!

    Pinhead

  2. #2  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    3.142
    Danke
    30
    305 Danke für 293 Beiträge

    Standard AW: Keine Heizung mehr

    90-96Grad sind zu wenig, der Motor sollte min. 100Grad haben.
    Wie alt ist denn das Kühlwasser und welche Farbe hat es?
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  3. #3  ↑↑
    Pinhead ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 11.09.2007
      • Modelljahr (MJ):
      • 2006-5
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 103/140

    Registriert seit
    29.12. 2019
    Beiträge
    6
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Keine Heizung mehr Themenstarter

    Boah, das ist eine sehr gute Frage. Ich hab den Aug. 2016 gekauft, also seither ist das jedenfalls nicht getauscht. Müsste ich draussen nachschauen, entweder grün, oder Rosa. Ich hatte vor ca 2-3 Wochen mal etwas rosanes nachgeschüttet, weil kurz vor Min gewesen im Behälter. Aber da hatte er auch schon nicht mehr geheizt vorher.

  4. #4  ↑↑
    Pinhead ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 11.09.2007
      • Modelljahr (MJ):
      • 2006-5
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 103/140

    Registriert seit
    29.12. 2019
    Beiträge
    6
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Keine Heizung mehr Themenstarter

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	20191229_154651.jpg 
Hits:	47 
Größe:	75,5 KB 
ID:	47999Hoffe man kann etwas erkennen, irgendwo zwischen Rosa und Brauner Brühe


    Edit: gerade beim heimfahren extra mal Temp beobachtet, auf der Landstr. so 100-110 lag die Temp bei 95, max 96, an der Ampel bzw. am Parkplatz dann gefallen auf konstant 93 Grad.
    Geändert von Pinhead (29.12.2019 um 18:26 Uhr)

  5. #5  ↑↑
    Avatar von BeMi
    BeMi ist offline Mensch halt BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Executive

    Bernhard
    eBay-Auktionen
    Registriert seit
    17.09. 2007
    Ort
    Meinerzhagen-Valbert
    Beiträge
    n/a
    Danke
    3.241
    3.518 Danke für 2.960 Beiträge

    Standard AW: Keine Heizung mehr

    Ist wohl orange... Bei dem Dreck im Ausgleichsbehälter könnte der Wärmetauscher verstopft sein.
    Geändert von BeMi (31.12.2019 um 00:02 Uhr)

    Zafira meets . . . ?


  6. #6  ↑↑
    Pinhead ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 11.09.2007
      • Modelljahr (MJ):
      • 2006-5
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 103/140

    Registriert seit
    29.12. 2019
    Beiträge
    6
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Keine Heizung mehr Themenstarter

    Du meinst also indirekt, dass ich es mal probieren sollte mit dem durchspülen?
    Was mich wieder zu meinem Anfangspost bringt, direkt die beiden Schläuche vom Thermostat abklemmen, die beiden gehen dann zum WT? die beiden anderen Rohre sind dann die Klima, Alufarben, nicht isoliert.
    Mit Zitronensäurewasser, oder andere Chemie? Hab gesehen gibt da so Reiniger auch. Und am besten das Ganze Kühlmittel gleich mit tauschen gehe ich mal davon aus.

    Gruss Pinhead

  7. #7  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    3.142
    Danke
    30
    305 Danke für 293 Beiträge

    Standard AW: Keine Heizung mehr

    Nimm dazu lieber eine Spühlung für das Kühlwasser, von LiquMoly zb..
    Das Kühlwasser muss dann natürlich gewechselt werden.

    Kühlwasser gib’s hier, https://rover.ebay.com/rover/0/0/0?m...2F202861181289
    Wird 1:1 mit Leitungswasser gemischt.
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  8. #8  ↑↑
    Pinhead ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 11.09.2007
      • Modelljahr (MJ):
      • 2006-5
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 103/140

    Registriert seit
    29.12. 2019
    Beiträge
    6
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Keine Heizung mehr Themenstarter

    So, bin gestern dazu gekommen, das Mittel zu wechseln, bzw, so wie du geschrieben hast mit dem LiquMoly. Ergebnis, selbes Problem wie vorher. Hab die Temp dann heute nochmal nachgesehen, auch die Schläuche geprüft. Vom Thermostat zum Wärmetauscher Schlauch rechts, wird gut heiss, Schlauch links lauwarm.
    Thermostat öffnet auch so bei ca. 90-91 Grad in den Grossen Kreislauf, die Schläuche da werden auch alle gut heiss, Ventilator fängt dann so bei 100-102 Grad zu laufen an.

    es kam auch zwischenzeitlich mal gut warm aus der Lüftung, aber nur kurz, meistens kam nur kalte bis lauwarme Luft raus.

    in dem alten Kühlmittel hab ich jetzt auch nicht großartig irgendwelchen Schmutz etc. gefunden, kleinere Schwebeteilchen.

    Gruss

    Pinhead

  9. #9  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    3.142
    Danke
    30
    305 Danke für 293 Beiträge

    Standard AW: Keine Heizung mehr

    Eigentlich sollte das Thermostat erst bei 102Grad voll auf machen.
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  10. #10  ↑↑
    Pinhead ist offline Forums Grünschnabel eingeschränkte Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 11.09.2007
      • Modelljahr (MJ):
      • 2006-5
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 103/140

    Registriert seit
    29.12. 2019
    Beiträge
    6
    Danke
    0
    0 Danke für 0 Beiträge

    Standard AW: Keine Heizung mehr Themenstarter

    Naja ich weiss auch nicht, ob die Werte natürlich stimmen, habe gestern zum Spaß mal mein Grillthermometer in den Ausgleichsbehälter gehalten um ne exakte Temp. zu bekommen. Das war dann immer so bei 80-85 Grad. Der Sensor zeigte zu der Zeit meist so 10 Grad mehr Unterschied an.

    Das komische war, wenn ich die Zündung angemacht hatte, war der Thermostatwert bei der aktuellen Temperatur von 93 Grad. Zündung aus, runter auf 73, Zündung auf auf 93. Da habe ich keinen Schimmer, ob das eine Rolle spielt auch.


    Ja der Große Schlauch wurde so ab 90 Grad nur ein wenig warm, zwischenzeitlich hab ich den Motor dann auf 2000-3000 U/min rauf, damit die Temp steigt. Da wurde dann die Heizung auch warm. Aber sobald ich wieder runter bin vom Gas, wurde es wieder kälter, und sobald der Ventilator ansprang, wurds richtig kühl.

  11. #11  ↑↑
    Avatar von weini
    weini ist offline Foren König Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / X18XE1
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X18XE1
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 85 / 116
      • Ausstattung :
      • Elegance

    Matthias
    Registriert seit
    24.10. 2012
    Ort
    Waldeck
    Beiträge
    1.245
    Danke
    118
    379 Danke für 324 Beiträge

    Standard AW: Keine Heizung mehr

    Wenn die Heizung wärmer wird, wenn die Motordrehzahl höher ist:

    1. Es ist noch Luft im Kühlsystem
    2. Der Wasserdurchsatz der Heizung ist zu gering
    3. Die Wasserpumpe schaft keinen Wasserdurchsatz durch loses Pumpenrad.

    Gesendet von meinem SM-A750FN mit Tapatalk
    Opelfahrer aus Leidenschaft. Kadett E, Astra F Caravan , Vectra B Caravan , Kadett D , Ascona C , Omega A Caravan, Vectra B Caravan , Zafira A, Astra G für meine Frau. Vectra A 1.8
    Ex Profischrauber bei einem Opel-Vertragshändler in Berlin bis 1996

  12. #12  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 06.2009
      • Modelljahr (MJ):
      • 2009-5
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    3.142
    Danke
    30
    305 Danke für 293 Beiträge

    Standard AW: Keine Heizung mehr

    Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	99EBD486-3EC7-42C3-9A19-EEAFF945EBE2.jpg 
Hits:	45 
Größe:	122,2 KB 
ID:	48008 Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	B79E5619-4E07-4FFE-A689-B8E2A2D7B9E9.jpg 
Hits:	43 
Größe:	149,1 KB 
ID:	48009
    Das ist der Grund warum die ~100Grad in der Fahrt nicht erreicht werden.

    Mit dem Temperaturunterschied könnte ich mir vorstellen, dass bei Motor an mit 14V gerechnet wird und bei Motor aus mit 12V?!
    Geändert von DerEisMann (10.01.2020 um 21:08 Uhr)
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.