Ergebnis 1 bis 18 von 18

Thema: Motor hats wohl hinter sich :-(

  1. #1  ↑↑
    Reiner2014 ist offline Stammposter Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 04.2010
      • Modelljahr (MJ):
      • 2010
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 103
      • Ausstattung :
      • Family

    Registriert seit
    23.10. 2014
    Beiträge
    46
    Danke
    2
    2 Danke für 2 Beiträge

    Standard Motor hats wohl hinter sich :-( Themenstarter

    Hallo,
    heute leider folgendes passiert:
    Bei Tempo 130 plötzlich MKL und kaum noch Leistung.
    Er hatte ja schon lange erhöhten Ölverbrauch auf dem zweiten Zylinder. Und da steckt jetzt auch das Problem.
    Achso, die Zündkerze am betroffenen Zylinder sieht auch nicht gut aus (total verkokelt)

    Meine Frage:
    Wenn wir (mein Schwager ist Mechaniker) den Ventildeckel abnehmen, kommen wir dann von oben an die Ventilbetätigung?
    Oder muss dazu der Kopf runter?

    Denn mein Schwager meint, durch viel Ölkohle könnte ein Ventil am zweiten Zylinder hängen.
    Dann würde das nicht mehr richtig schliessen und das Problem verursachen. Und wenn wir von oben hinkommen, könnte man evtl. die Ölkohle mit klopfen etwas beseitigen.

    Oder gibt es andere Lösungen, z.B. chemische Hilfe? Lösen der Ölkohle quasi durch das Ansaugrohr?

    Oder habt ihr sonst noch Ideen?

    VG
    Reiner

  2. #2  ↑↑
    Avatar von weini
    weini ist offline Foren König Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / X18XE1
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X18XE1
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 85 / 116
      • Ausstattung :
      • Elegance

    Matthias
    Registriert seit
    24.10. 2012
    Ort
    Waldeck
    Beiträge
    1.271
    Danke
    118
    390 Danke für 334 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Hallo!

    Durch das Entfernen vom Ventildeckel kommt ihr zwar an die Nockenwellen aber nicht an die Tassenstößel (Hydros) und die Ventile incl. Ventilfedern usw.

    Hoher Ölverbrauch kommt auch eher von den Kolbenringen.

    Was hat der Motor jetzt gelaufen?
    Wie hoch war der Ölverbrauch?
    Mal ein Bild von den Zündkerzen zur Hand?
    Wann war der letzte Zahnriemenwechsel?

    Um die Ursache sicher zu finden muss der Motor eingehen untersucht werden:

    Kompressionstest
    Druckverlusttest

    Nötigenfalls Motor öffnen.

    Gesendet von meinem SM-A750FN mit Tapatalk
    Opelfahrer aus Leidenschaft. Kadett E, Astra F Caravan , Vectra B Caravan , Kadett D , Ascona C , Omega A Caravan, Vectra B Caravan , Zafira A, Astra G für meine Frau. Vectra A 1.8
    Ex Profischrauber bei einem Opel-Vertragshändler in Berlin bis 1996

  3. #3  ↑↑
    Reiner2014 ist offline Stammposter Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 04.2010
      • Modelljahr (MJ):
      • 2010
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 103
      • Ausstattung :
      • Family

    Registriert seit
    23.10. 2014
    Beiträge
    46
    Danke
    2
    2 Danke für 2 Beiträge

    Standard AW: Motor hats wohl hinter sich :-( Themenstarter

    Hi,
    danke für die schnelle Antwort!
    222.230 Km, und heute morgen habe ich mich noch an 222.222 erfreut.
    Der Ölverbrauch war stark abhängig von der Drehzahl und vor allem Gaswechsel, alles über 3500 -1 war mit deutlichem Mehrverbrauch (bis zu 1l / 200Km) verbunden.
    Daher habe ich das meistens vermieden.
    Bild habe ich jetzt keines zur Hand.
    Zahnriemen wäre dieses Jahr im Herbst wieder fällig gewesen. 40.000Km bzw. 6 Jahre voll

    Das öffnen wäre nach den von Dir vorgeschlagenen Tests das nächste...

    VG
    Reiner

  4. #4  ↑↑
    Registriert seit
    29.04. 2011
    Ort
    Donauwörth, Germany
    Beiträge
    939
    Danke
    650
    438 Danke für 238 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Zitat Zitat von Reiner2014 Beitrag anzeigen
    Hi,
    danke für die schnelle Antwort!
    222.230 Km, und heute morgen habe ich mich noch an 222.222 erfreut.
    Der Ölverbrauch war stark abhängig von der Drehzahl und vor allem Gaswechsel, alles über 3500 -1 war mit deutlichem Mehrverbrauch (bis zu 1l / 200Km) verbunden.
    Daher habe ich das meistens vermieden.
    Bild habe ich jetzt keines zur Hand.
    Zahnriemen wäre dieses Jahr im Herbst wieder fällig gewesen. 40.000Km bzw. 6 Jahre voll

    Das öffnen wäre nach den von Dir vorgeschlagenen Tests das nächste...

    VG
    Reiner

    Hallo Rainer,

    kann dir dazu gern einen Beitrag von mir leisten. Bei mir war ähliches Bild mit dem Ölverbrauch aber schon weit vorher unter 200 tkm. Hatte erst nur die Ventilschaftdichtungen getauscht, das hielt 2500 km ca. dann ging es wieder von vorne los. Alles ab 120 aufwärts hatter Öl gefressen oder auch längere Fahrt mit 120 also paar hundert km ca. .

    Sinnvoll wäre es schon bevor irgendwas zerlegt wird eine Kompressionsmessung zu machen, wie die Zylinder untereinander sind und wie gut/schlecht die Kompression noch ist.

    Dann wegen der Ventile hast von oben keine Chance da musst den Kopf abnehmen, weil nur ein versuchtes Klopfen nix bringt wegen der Ölkohle. Da müssen die Ventile raus, sauber gemacht und neu eingeschliffen werden im Ventilsitz und neue Ventilschaftabdichtungen drauf. Meist ist bei dem Problem jetzt aber das der Kolben voll Ölkohleablagerungen ist, das heißt der Ölabstreifring sitzt fest, die Ölbohrungen im Kolben sind alle zu dadurch gelangt das Öl in den Brennraum und kann nicht in die Ölwanne zurückgeführt werden . Da beim ersten Mal die Abhilfe der Tausch der Dichtungen des Ventiles nur wenig brachte habe ich jetzt mich noch mal ran gewagt und Anfang des Jahres bei meinem mit 205 tkm die Kolben gezogen daher weiß ich wegen dem Bild des Kolbens. Die Kompressionsringe waren bei meinem bei allen 4 freigängig nur der Ölabstreifring war total fest durch die Ölkohle und die genannten Bohrungen im Kolben alle zu.

    Bin jetzt zwar erst etwas über 500 km mit nur 120 -130 gefahren wegen dem Einfahren nachdem ich den Motor zerlegt hatte aber vom Ölverbrauch brauchte ich erst mal nichts nachschütten, wie vorher. Kannst mich auch gern über PN mal anschreiben.


    Go for Gold Go for Gold

  5. #5  ↑↑
    Avatar von weini
    weini ist offline Foren König Boardunterstützervolle MarktplatzberechtigungZafira-Clubmitglied
    • Zafira A / X18XE1
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.1999
      • Modelljahr (MJ):
      • 2000
      • Motortyp (Zafira A) :
      • X18XE1
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 85 / 116
      • Ausstattung :
      • Elegance

    Matthias
    Registriert seit
    24.10. 2012
    Ort
    Waldeck
    Beiträge
    1.271
    Danke
    118
    390 Danke für 334 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Möglicherweise hat ein Auslaßventil nicht mehr richtig geschlossen wegen der Ölkohle. Bei der Autobahnfahrt wurde es so heiß, dass es weggebrannt ist. Dadurch Fehlzündungen und die MKL.....

    Gesendet von meinem SM-A750FN mit Tapatalk
    Opelfahrer aus Leidenschaft. Kadett E, Astra F Caravan , Vectra B Caravan , Kadett D , Ascona C , Omega A Caravan, Vectra B Caravan , Zafira A, Astra G für meine Frau. Vectra A 1.8
    Ex Profischrauber bei einem Opel-Vertragshändler in Berlin bis 1996

  6. #6  ↑↑
    Reiner2014 ist offline Stammposter Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 04.2010
      • Modelljahr (MJ):
      • 2010
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 103
      • Ausstattung :
      • Family

    Registriert seit
    23.10. 2014
    Beiträge
    46
    Danke
    2
    2 Danke für 2 Beiträge

    Standard AW: Motor hats wohl hinter sich :-( Themenstarter

    Hallo,
    leider habt ihr recht, das Auslassventil am zweiten Zylinder ist durchgebrannt.
    Tja, Reparatur ist wohl ziemlich sinnlos, denn danach sind ja die Probleme mit dem hohen Ölverbrauch noch nicht beseitigt.

    Habe gestern ein Angebot erhalten für ein anderes Fahrzeug:
    Wieder Zafira A 2,2 mit Automatik. Laufleistung 222tkm wie meiner EZ 02/2001. Laut Vorbesitzer läuft er völlig ruhig und zieht gut durch. Rost und TÜV neu, kein Problem.
    Zum Ölverbrauch kann er nichts sagen, da er den Zafira nur einige Wochen eher auf Kurzstrecke bewegt hat.
    Nachdem im Forum eine Menge Probleme erwähnt werden, was tun?
    Habt ihr ein paar Tipps aus was wir achten sollten?
    So, wie das gelesen habe, sollte das Bj noch kein Problem mit den Kolbenringen haben, oder?
    Und mit der Steuerkette, ohje ohje...
    Aber die anderen Marken (VW usw.) haben ja auch alle ihre Probleme.

    Schreibt doch mal was ihr so meint.

    LG
    Reiner2014

  7. #7  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 12.2005
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 177/241
      • Ausstattung :
      • OPC

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    3.187
    Danke
    31
    317 Danke für 304 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Die Aussage, dass er nur ein paar Wochen gefahren ist, würde mich nur Abschrecken, vllt hat er das Fahrzeug selber irgendwo billig gekauft weil es evtl. Probleme hat.
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  8. #8  ↑↑
    Registriert seit
    13.02. 2007
    Beiträge
    1.085
    Danke
    4
    203 Danke für 177 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Die kurze Haltedauer wirft auf jeden Fall Fragen auf.
    Die Steuerkette ist ein rein finanzielles Problem. Ist sie noch nicht getauscht worden, dann schnellsmöglich machen. Danach gibst damit nie wieder Probleme. Ein Zahnriemenwechsel ist auch nicht umsonst. Der Kettenwechsel ist halt mit dem Faktor 1,5-2 zu mutliplizieren, dafür einmalig.

  9. #9  ↑↑
    Avatar von convoybuddy
    convoybuddy ist offline Forums Kenner volle Marktplatzberechtigung
    • Zafira A / Y20DTH
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 01.2005
      • Modelljahr (MJ):
      • 2005
      • Motortyp (Zafira A) :
      • Y20DTH
      • Getriebe :
      • Automatik
      • Leistung in kW / PS :
      • 74
      • Ausstattung :
      • Comfort

    Fred
    Spritmonitor.de
    Registriert seit
    16.01. 2016
    Ort
    Wördern (Bez. Tulln)
    Beiträge
    231
    Danke
    87
    79 Danke für 61 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Erfahrungswert:

    Wenn einer ein Fahrzeug nach ein paar Wochen wieder verhökert, dann stinkt der Fisch. Klicken Sie auf die Grafik für eine größere Ansicht 

Name:	stinkefischbqk96.jpg 
Hits:	19 
Größe:	11,0 KB 
ID:	48056

    Aktuell bewege ich privat einen Zafira A Y20DTH / Automatik in rentnergrau-metallic (lichtsilber metallic) der Ausstattungsvariante „Comfort“.

    Keine "Dienstwagen" mehr!
    Jetzt bin ich Rentner. Und das ist auch gut so!

  10. #10  ↑↑
    Reiner2014 ist offline Stammposter Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 04.2010
      • Modelljahr (MJ):
      • 2010
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 103
      • Ausstattung :
      • Family

    Registriert seit
    23.10. 2014
    Beiträge
    46
    Danke
    2
    2 Danke für 2 Beiträge

    Standard AW: Motor hats wohl hinter sich :-( Themenstarter

    Hi,
    habe am WE den 2,2er angeschaut.
    Die Temp.-Anzeige tut auch nicht, daher Finger weg.
    Rost, die üblichen Verdächtigen, Technik an sich soweit i.O.
    Aaaber dieses Fahrzeug mit Automatik, nö danke.
    Fährt sich m.M. irgendwie komisch... Schaltet zwar relativ schnell in die 4.Fahrstufe, reagiert dann aber ca. 2mm mehr Gas durch sofortiges runterschalten.
    (Bei so ca. 100 Kmh) Ist das normal? Andere Automatikfahrzeuge kenne ich so nicht.

    MfG
    Reiner

  11. #11  ↑↑
    Registriert seit
    13.02. 2007
    Beiträge
    1.085
    Danke
    4
    203 Danke für 177 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Ist leider eine uralt 4-Gang Automatik.

  12. #12  ↑↑
    Reiner2014 ist offline Stammposter Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 04.2010
      • Modelljahr (MJ):
      • 2010
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 103
      • Ausstattung :
      • Family

    Registriert seit
    23.10. 2014
    Beiträge
    46
    Danke
    2
    2 Danke für 2 Beiträge

    Standard AW: Motor hats wohl hinter sich :-( Themenstarter

    Hallo zusammen,
    habe heute einen EZ 02/03 1,8 125PS angeschaut. Dabei ist mir folgendes aufgefallen, bzw. habe ich folgende Fragen:
    Die T-Anzeige (Kühlmittel) funktioniert bei diesem Wagen irgendwie anders als bei meinem: Zuerst tut sich gar nichts, auch nicht nach 6 Km Fahrt, dann steigt sie etwas.
    Nach der Rückfahrt und nach etwas Standbetrieb steigt sie plötzlich rel. zügig auf ca. 80°C. Ist das normal? Ausserdem ist mir aufgefallen, dass beim Öffnen der Motorhaube ein leichter Kühlmittelgeruch entgegenkam. Kühlmittelstand ist OK. Wie kann ich überprüfen, ob Kühltechnisch alles i.O. ist? Schläuche zum Kühler sind alle warm, Heizung funktioniert, m.M. etwas schwach, zumindest am Anfang.

    Zudem habe ich beim Bremsen irgendwie ein "weiches Pedal". Wenn man richtig drauftritt verzögert er ordentlich. Es gab doch beim "A" irgendein Problem mit dem ABS-Bremsblock. Könnte das "weiche Pedal" daraufhindeuten?

    Noch 'ne Frage: Gab es den 1,8 mit o.g. Daten auch mit Sportgetriebe? Denn der getestete dreht deutlich höher als meiner, oder ist es dann kein 125PS, sondern der mit 115PS? Habe jetzt dummerweise die Daten nicht zur Verfügung.
    Der Wagen hat erst 71.000 Km auf dem Tacho, glaubhaft versichert. Die üblichen Roststellen sind natürlich trotzdem vorhanden, noch 1,5 Jahre TÜV. ZR wurde vor 1 1/2 Jahren gewechselt. Der Besitzer will dafür noch 2500 €, was mir dann doch etwas viel vorkommt.

    Ah, noch etwas: Geht bei EZ 02/2003 die "Blinkmethode" nicht? Habe Fahrertür geschlossen, Bremse+Gas voll durchgetreten. Dann Zündung an, die Lampe mit dem Schraubenschlüssel blinkt schnell ohne erkennbares Muster (Blinkcode). Ist das normal?

    Schreibt doch bitte mal was ihr dazu meint.

    Viele Grüße
    Reiner2014
    Geändert von Reiner2014 (29.02.2020 um 16:02 Uhr)

  13. #13  ↑↑
    UmHimmelsWillen ist offline Foren Ass volle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 08.2009
      • Modelljahr (MJ):
      • 2009
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Spritmonitor.de
    Registriert seit
    06.04. 2019
    Beiträge
    445
    Danke
    19
    54 Danke für 51 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Luft im Kühlsystem , Luft schlechter Wärmeleiter und ist auch typisch für den Sprunghafen Anstieg der Temperaturanzeige
    Bremse, möglicherweise Bremsflüssigkeit zu alt

    Wartung scheint die Karre nicht zu kennen
    Deckel vom Ausgleichsbehälter auf Schleim prüfen, ebenso Öl Einfüllöffnung auf Schleim prüfen

    Reparaturrechnungen zeigen lassen, bei Hobbyschrauber gibt's da keine aber Teilerechnungen
    wichtige Bauteile sollten immer Original oder Erstausrüster sein

    Ab 15 Jahren kommen gerne die Zylinderkopfdichtungen,
    ist mir aufgefallen, da ich gerade selber einen Stadtflitzer suche.
    Im Zweifel immer Finger weg !
    Geändert von UmHimmelsWillen (29.02.2020 um 18:44 Uhr)

  14. #14  ↑↑
    UmHimmelsWillen ist offline Foren Ass volle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 08.2009
      • Modelljahr (MJ):
      • 2009
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Spritmonitor.de
    Registriert seit
    06.04. 2019
    Beiträge
    445
    Danke
    19
    54 Danke für 51 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Zitat Zitat von Reiner2014 Beitrag anzeigen
    Hallo,
    heute leider folgendes passiert:
    Bei Tempo 130 plötzlich MKL und kaum noch Leistung.
    Er hatte ja schon lange erhöhten Ölverbrauch auf dem zweiten Zylinder. Und da steckt jetzt auch das Problem.
    Achso, die Zündkerze am betroffenen Zylinder sieht auch nicht gut aus (total verkokelt)

    Meine Frage:
    Wenn wir (mein Schwager ist Mechaniker) den Ventildeckel abnehmen, kommen wir dann von oben an die Ventilbetätigung?
    Oder muss dazu der Kopf runter?

    Denn mein Schwager meint, durch viel Ölkohle könnte ein Ventil am zweiten Zylinder hängen.
    Dann würde das nicht mehr richtig schliessen und das Problem verursachen. Und wenn wir von oben hinkommen, könnte man evtl. die Ölkohle mit klopfen etwas beseitigen.

    Oder gibt es andere Lösungen, z.B. chemische Hilfe? Lösen der Ölkohle quasi durch das Ansaugrohr?

    Oder habt ihr sonst noch Ideen?

    VG
    Reiner
    Definitiv Kolbenringe (Ölabstreifringe)
    in Verbindung mit absaufen der Kerze und easy Ölverbrauch von 1 L auf 1000km
    Hatte ich bei meinem alten Astra, zum Glück hat den einer geplättet

  15. #15  ↑↑
    Avatar von BeMi
    BeMi ist offline Mensch halt BoardunterstützerZafira-Clubmitgliedvolle Marktplatzberechtigung
    • Zafira A / Z18XE
      • Zafira Modell:
      • Zafira A
      • Erstzulassung:
      • 07.2003
      • Modelljahr (MJ):
      • 2003-5
      • Motortyp (Zafira A) :
      • Z18XE
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 92/125
      • Ausstattung :
      • Executive

    Bernhard
    eBay-Auktionen
    Registriert seit
    17.09. 2007
    Ort
    Meinerzhagen-Valbert
    Beiträge
    n/a
    Danke
    3.241
    3.519 Danke für 2.960 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Zitat Zitat von Reiner2014 Beitrag anzeigen
    Noch 'ne Frage: Gab es den 1,8 mit o.g. Daten auch mit Sportgetriebe? Denn der getestete dreht deutlich höher als meiner, oder ist es dann kein 125PS, sondern der mit 115PS?
    Ja, gab es auch mit Sportgetriebe. Wenn er noch die werksseitige Frontscheibe hat, steht am unteren Rand Fahrerseite eine Buchstabenkombination für das verbaute Getriebe. Gibts im Forum auch ein Thema dazu.

    Zafira meets . . . ?


  16. #16  ↑↑
    Reiner2014 ist offline Stammposter Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ A18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 04.2010
      • Modelljahr (MJ):
      • 2010
      • Motortyp (Zafira B) :
      • A18XER
      • Getriebe :
      • 5 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 103
      • Ausstattung :
      • Family

    Registriert seit
    23.10. 2014
    Beiträge
    46
    Danke
    2
    2 Danke für 2 Beiträge

    Standard AW: Motor hats wohl hinter sich :-( Themenstarter

    Hallo,
    nach einigem hin und her habe ich jetzt einen "Neuen":
    Zafira B 1,8, EZ 2010, 146.000Km
    Daher bin ab sofort unter dem Forum für den B zu finden.

    Ich danke euch für die guten Beiträge, und hoffe, dass ich nicht gleich wieder Probleme habe.

    MfG
    Reiner2014

  17. #17  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 12.2005
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 177/241
      • Ausstattung :
      • OPC

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    3.187
    Danke
    31
    317 Danke für 304 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Ich hoffe nicht auf LPG
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  18. #18  ↑↑
    UmHimmelsWillen ist offline Foren Ass volle Marktplatzberechtigung
    • Zafira B/ Z18XER
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 08.2009
      • Modelljahr (MJ):
      • 2009
      • Motortyp (Zafira B) :
      • Z18XER
      • Getriebe :
      • 5 Gang
      • Leistung in kW / PS :
      • 140
      • Ausstattung :
      • Cosmo

    Spritmonitor.de
    Registriert seit
    06.04. 2019
    Beiträge
    445
    Danke
    19
    54 Danke für 51 Beiträge

    Standard AW: Motor hats wohl hinter sich :-(

    Zitat Zitat von Reiner2014 Beitrag anzeigen
    Hallo zusammen,
    habe heute einen EZ 02/03 1,8 125PS angeschaut. Dabei ist mir folgendes aufgefallen, bzw. habe ich folgende Fragen:
    Die T-Anzeige (Kühlmittel) funktioniert bei diesem Wagen irgendwie anders als bei meinem: Zuerst tut sich gar nichts, auch nicht nach 6 Km Fahrt, dann steigt sie etwas.
    Nach der Rückfahrt und nach etwas Standbetrieb steigt sie plötzlich rel. zügig auf ca. 80°C. Ist das normal? Ausserdem ist mir aufgefallen, dass beim Öffnen der Motorhaube ein leichter Kühlmittelgeruch entgegenkam. Kühlmittelstand ist OK. Wie kann ich überprüfen, ob Kühltechnisch alles i.O. ist? Schläuche zum Kühler sind alle warm, Heizung funktioniert, m.M. etwas schwach, zumindest am Anfang.

    Zudem habe ich beim Bremsen irgendwie ein "weiches Pedal". Wenn man richtig drauftritt verzögert er ordentlich. Es gab doch beim "A" irgendein Problem mit dem ABS-Bremsblock. Könnte das "weiche Pedal" daraufhindeuten?

    Noch 'ne Frage: Gab es den 1,8 mit o.g. Daten auch mit Sportgetriebe? Denn der getestete dreht deutlich höher als meiner, oder ist es dann kein 125PS, sondern der mit 115PS? Habe jetzt dummerweise die Daten nicht zur Verfügung.
    Der Wagen hat erst 71.000 Km auf dem Tacho, glaubhaft versichert. Die üblichen Roststellen sind natürlich trotzdem vorhanden, noch 1,5 Jahre TÜV. ZR wurde vor 1 1/2 Jahren gewechselt. Der Besitzer will dafür noch 2500 €, was mir dann doch etwas viel vorkommt.

    Ah, noch etwas: Geht bei EZ 02/2003 die "Blinkmethode" nicht? Habe Fahrertür geschlossen, Bremse+Gas voll durchgetreten. Dann Zündung an, die Lampe mit dem Schraubenschlüssel blinkt schnell ohne erkennbares Muster (Blinkcode). Ist das normal?

    Schreibt doch bitte mal was ihr dazu meint.

    Viele Grüße
    Reiner2014
    Blinkcode nur, wenn Fehler hinterlegt

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.