Hallo zusammen,

nachdem mein vor gut 1 Jahr gebraucht gekaufter Zafira B schon einiges an Euros verschlungen hat (Klima, Zündung, Bremsen), leuchtet seit kurzem das Service-Symbol mit Schraubenschlüssel im Cockpit (es ist NICHT die Motorkontrollleuchte). Zuerst dachte ich, es hängt mit der baldigen Inspektion zusammen - war aber leider nicht. Der Fehler tritt nach Löschen des Fehlerspeichers erneut auf.

Bevor nun mein Freundlicher aufwändig (und bezahlt nach Stunden) auf die Suche geht (sie konnten spontan keine mögliche Fehlerursache nennen), suche ich hier jemanden, der vielleicht den gleichen Fehler hatte und die (mögliche) Ursache kennt. Vielen Dank schon mal für hilfreiche Hinweise!

Fehler:
  • Nach ca. 20 bis 50 km Fahrt leuchtet die Service-Leuchte
  • weiteres ist nicht festzustellen (kein Leistungsverlust, keine Geräusche o.ä.)
  • bei kaltem Wetter dauert es länger, bis der Fehler auftritt
  • die Leuchte erlischt erst mit Abstellen des Motors und bleibt aus, nachdem der Motor das nächste Mal gestartet wird (dann beginnt das ganze von vorn)
  • es könnte sein, dass der Kühler-Lüfter häufiger auf Stufe 2 (?) läuft (zumindest ist mir der Kühler-Lüfter in letzter Zeit hier und da im Stand aufgefallen (nomales Laufgeräusch, wenn er schneller dreht) - allerdings sind die Außentemperaturen ja auch recht hoch gewesen)


Bosch Fehlerdiagnose (genau dieser Text):
  • P0480 - Kühlerlüfter Stufe 1 - Spannung zu klein


In anderen Foren ist davon zu lesen, dass die P0408 mit gebrochenen Kabeln oder anderen Kontaktschwierigkeiten zusammenhängen könnte. Es gibt jedoch soweit ich sehen konnte, keinen Bericht der das wirklich bestätigt. Außerdem habe ich dort auch den Zusatz "Spannung zu klein" nicht gefunden.

Also, vielen Dank falls jemand etwas beitragen kann und viele Grüße!
Karsten