Ergebnis 1 bis 14 von 14

Thema: Leistungsloch kurz beim herausbeschleunigen

  1. #1  ↑↑
    Registriert seit
    18.08. 2020
    Beiträge
    35
    Danke
    0
    1 Danke für 1 Beitrag

    Standard Leistungsloch kurz beim herausbeschleunigen Themenstarter

    Hallo hab eine frage zafira b
    1,8l habe gerade eben bemerkt das wenn ich im dritten Gang heraus beschleunige der Wagen wie ein art Loch hat, aber nur kurz für 2 sek.
    Fs ist leer.
    Habe letzte Woche die Kerzen gemacht kÖnnte dies evtl an der zündspule liegen?
    Auch wenn sie optisch keine Anzeichen eines Deffekts hat? Lieben Gruß.

  2. #2  ↑↑
    Registriert seit
    29.04. 2011
    Ort
    Donauwörth, Germany
    Beiträge
    945
    Danke
    650
    438 Danke für 238 Beiträge

    Standard AW: Leistungsloch kurz beim herausbeschleunigen

    Hast Du das öfter gehabt jetzt mit dem Leitungsloch? Zündspule würde sich mehr durch starkes rucken mit bemerkbar machen und auch nen Fehler werfen bei ner Fehlzündung. Habe in meinem Astra H jetzt mit dem Z18XER Probleme mit den Steuerventilen gehabt könnte bei deinem evtl. auch sein. Optisch sahen die zwar noch ok aus, auch die Siebe drinnen aber von der Funktion her nicht mehr einwandfrei. War mit dem Bluetooth Ausleser nicht sichtbar erst mit OP-COM dann.


    Go for Gold Go for Gold

  3. #3  ↑↑
    Registriert seit
    18.08. 2020
    Beiträge
    35
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Leistungsloch kurz beim herausbeschleunigen Themenstarter

    Was genau meinst du mit sichtbar? Meinst du als Fehlercode oder eher als Parameter Bild? Hatte das jetzt so zwei drei mal gehabt, wie halt ein Loch und danach beschleunigte er ganz normal, wieder weiter durch.
    Was haben die Ventile denn gekostet?

  4. #4  ↑↑
    Registriert seit
    29.04. 2011
    Ort
    Donauwörth, Germany
    Beiträge
    945
    Danke
    650
    438 Danke für 238 Beiträge

    Standard AW: Leistungsloch kurz beim herausbeschleunigen

    Ich hatte beim Kauf des Autos mit dem günstigen Bluetooth OBD übers Handy ausgelesen, was möglich war aber keine Fehler sind angezeigt worden, weil unterm Fahren das öfter dann hatte. Sichtbar war der Fehler für mich erst übers OP-COM. Das war aber auch schon mit dem 5. Gang ab 50 ein Problem sauber durchzubeschleunigen.

    Kann auch Probleme mit der Schaltwalze im Ansaugkrümmer geben, dieses arbeitet aber erst ab ca. 3000 u/min aufwärts. Dort ist eine Silikonmembrane verbaut, wo durch die Feder die mit drinnen sitzt durchgescheuert werden kann dann ist der Unterdruckanteil gestört.

    Die Steuerventile von INA kosten beide zusammen ca. 100 Euro und sind in 15 min. getauscht. Sitzen jeweils eins hinter und eines vorn am Motor Stirnseite bei den Nockenwellenrädern.


    Go for Gold Go for Gold

  5. #5  ↑↑
    Registriert seit
    18.08. 2020
    Beiträge
    35
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Leistungsloch kurz beim herausbeschleunigen Themenstarter

    Ja danke habe erstmal eben die leiste bestellt.
    Ja ab dieser Drehzahl dreht er auch erst ordentlich, alles davor ist zum schlafen so ab 3000-3500 zieht er ordentlich am. Gas.
    Ja dann werde ich mal schauen nach einem tester tech2 oder so mal gucken.

  6. #6  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 12.2005
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 177/241
      • Ausstattung :
      • OPC

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    3.262
    Danke
    32
    324 Danke für 311 Beiträge

    Standard AW: Leistungsloch kurz beim herausbeschleunigen

    Für seine Anfahrschwäche ist der XER aber auch bekannt.
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  7. #7  ↑↑
    Registriert seit
    18.08. 2020
    Beiträge
    35
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Leistungsloch kurz beim herausbeschleunigen Themenstarter

    Ja das weiß ich auch, nur war es echt wie so eine Art Loch als würde nichts mehr gehen und dann zack kam da wieder was, echt als würde man Bremsen.

  8. #8  ↑↑
    Registriert seit
    29.04. 2011
    Ort
    Donauwörth, Germany
    Beiträge
    945
    Danke
    650
    438 Danke für 238 Beiträge

    Standard AW: Leistungsloch kurz beim herausbeschleunigen

    Das ist das gleiche/ähnliche Verhalten, was bei meinem hatte. Nach dem Tausch alles tutti wieder und die Anfahrschwäche finde ich nicht gerade da ist mein alter A Zafira mit dem Z18XE vorher träger gewesen Gegensatz zum Astra jetzt.


    Go for Gold Go for Gold

  9. #9  ↑↑
    Registriert seit
    18.08. 2020
    Beiträge
    35
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Leistungsloch kurz beim herausbeschleunigen Themenstarter

    Im astra ist der Z18XER finde ich ein ganz anderer Motor, obwohl es der selbe ist wie im zafira.
    Ja gut dann werde ich mal schauen die Nockenwellenversteller an sich wurden vom vorbesitzer ausgetauscht, da gab es ja mal eine Abhilfe wenn der Motor laut nach Kaltstart klackerte ist schon paar Jahre her als er das machen lies.
    Werde mal schauen ob es sich ändern wird mit der Spule ansonsten nehme ich noch die Nockenwellensteuerventile in Angriff.
    Sie sind ja letztendlich dafür da, die Nockenwellenräder zu verstellen, auf früh/spät.

  10. #10  ↑↑
    Registriert seit
    18.08. 2020
    Beiträge
    35
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Leistungsloch kurz beim herausbeschleunigen Themenstarter

    Lese auch, bei dir war ein Eintrag im Fehlerspeicher, standen da die Steuerventile Drin? Wenn es ja bei mir nicht ist, könnte es ja nicht daher kommen. Denke ich mal so logisch 😅

  11. #11  ↑↑
    Registriert seit
    29.04. 2011
    Ort
    Donauwörth, Germany
    Beiträge
    945
    Danke
    650
    438 Danke für 238 Beiträge

    Standard AW: Leistungsloch kurz beim herausbeschleunigen

    Ja in meinem Fehlerspeicher war nen Eintrag mit der Nockenwellenverstellung. Die Steuerventile wurden aber scheinbar auch irgendwann mal vorm Vorbesitzer/Werkstätte ausgebaut, weil bei einem Stecker die Verriegelung weggebrochen war vom Stecker. Was noch dazu kommen kann, wenn die Steuerventile Probleme machen kann dies auch sich weiter auf die verstellbaren Nockenwellenräder auswirken. Soll bei dem Motor auch so ne Krankheit zu sein, was mitgelesen habe.

    Nach dem Tausch bei meinem fahre ich seit 3000 km ohne Probleme jetzt.


    Go for Gold Go for Gold

  12. #12  ↑↑
    Registriert seit
    18.08. 2020
    Beiträge
    35
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Leistungsloch kurz beim herausbeschleunigen Themenstarter

    Also habe mal die Spule getauscht, merken tu ich noch nichts da ich nicht weit gefahren bin doch habe ich mal den Fehlerspeicher ausgelesen und es steht nichts drin.

    Doch habe ich mir mal die Werte der Nockenwelle angeschaut und siehe Bild ist das normal vlt kann mir das jemand beantworten.

    PS sehe Bild geht nicht.

    EINLASS 119,36°KW
    AUSLASS - 104,13°KW

    Das im Leerlauf.

  13. #13  ↑↑
    Avatar von DerEisMann
    DerEisMann ist offline Foren Dino Boardunterstützervolle Marktplatzberechtigung
    • Zafira B/ Z20LEH
      • Zafira Modell:
      • Zafira B
      • Erstzulassung:
      • 12.2005
      • Modelljahr (MJ):
      • 2006
      • Motortyp (Zafira B) :
      • Z20LEH
      • Getriebe :
      • 6 Gang
      • Motortuning:
      • Serie
      • Leistung in kW / PS :
      • 177/241
      • Ausstattung :
      • OPC

    Registriert seit
    10.02. 2015
    Ort
    Potsdam
    Beiträge
    3.262
    Danke
    32
    324 Danke für 311 Beiträge

    Standard AW: Leistungsloch kurz beim herausbeschleunigen

    Hier ein Video von unserer Funktionierenden Verstellung:
    https://youtu.be/BVEO3u2hnHo

    Ich habe neulich den Lufttemperatursensor gewechselt und muss sagen das das Auto besser läuft, der Anzug zb..
    Zafira B 2009 Cosmo Z18XER 140PS - Saphirschwarz
    Zafira B 2006 OPC Z20LEH 241PS - Saphirschwarz

    Update 29.12.2018
    http://www.zafira-forum.de/showthrea...131#post728131


  14. #14  ↑↑
    Registriert seit
    18.08. 2020
    Beiträge
    35
    Danke
    0
    1 Danke für 1 Beitrag

    Standard AW: Leistungsloch kurz beim herausbeschleunigen Themenstarter

    Vielen Dank, dann passt das ja doch mit meinen Werten, ich dachte schon das kann nicht sein. Aber super.
    Ja dann hoffe ich mal das es an der Spule liegt/lag.
    Melde mich die Tage nochmal.

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  

Texte, Beiträge sowie Anleitungen welche hier veröffentlicht werden sind geistiges Eigentum des Verfassers.
Das Verwenden dieser Texte ist nur mit Genehmigung des Autors erlaubt!
Beiträge stellen keine Rechtsberatung dar oder ersetzen diese, sondern geben stets nur die eigene Auffassung, Meinung oder Erfahrung des Autors wieder.
Für Schäden die auf Grund "des Nachbaus" diverser Anleitungen erfolgen wird keine Haftung übernommen!
Diese Webpräsentation ist kein Bestandteil der “Adam Opel AG”, sondern Bestandteil des "Opel Zafira"-Clubs.
Der Opel-Zafira-Club ist ein bei der Opel-Clubbetreuung gemeldeter, und von dieser anerkannter, Opel-Club.