Zafira-Forum.de

Um alle Funktionen des Forums nutzen zu können, legen Sie ein kostenloses Benutzerkonto an, bzw. melden Sie sich in ihrem bestehenden Account an.

Frage? F in der Anzeige, UEC schon geprüft, welche Werkstatt ?

aushessen

Forumsneuling
Themenstarter
Registriert
05.04.2011
Beiträge
15
"Danke"
2
Zafira Modell
B
Motor (B)
Z18XER
Getriebe
5 Gang
Hallo,
nachdem ich jetzt schon mal Probleme mit der Hupe hatte ( https://zafira-forum.de/index.php?threads/kabelbaumwechsel-wegen-hupenproblem.65091/ ) und mich aus Zeitmangel nicht drum kümmern konnte, war ich ganz froh als die jetzt wieder ging. ( Irgendein Wackelkontakt wird es sein, ob Kabel oder CIM . )

Gestern dann: alle Leuchten gehen an, kein Anlasser und das F im Display.
Also hab ich mal das UEC ausgebaut, dort war alles sauber, keine Anzeichen von Korrosion, die 80A Sicherrungen mit 5000er Schmirgel poliert, etwas Kontaktspray gegeben und die Feuchtigkeit rundrum im Motorraum ausgeblasen und weggefönt. Dann alles wieder zusammen, aber immer noch F in der Anzeige.
Mein OBDII Dongle (ELM327, BT) wird zwar von der App (torque lite) erkannt, stellt aber keine Verbindung zum Steuergerät her.

Da ich jetzt keine Zeit für ausufernde Versuche habe, die Frage, zu welcher Art Werkstatt lass ich mich bringen, wer kann das am ehesten und preiswertesten lösen ?
Pitstop (da lass ich die HU machen), die FOW (hier wäre das Dürkop) oder kriegt das auch eine freie Werkstatt hin ?

Mfg
Axel
 
Lösung
Hallo,
jetzt läuft er wieder. Diagnose war keine Spannung am Motorsteuergerät. Der Kabelbaum wurde durchgemessen, dabei wurden mehrere Unterbrechungen wegen Scheuerstellen festgestellt und behoben.
25x5min Lohn Mechanik plus 4,50€ Kleinteile mit Steuer dann 249,31€

Da kann ich mich demnächst mal dem CIM bzw. dessen Kabelbaum widmen.

Mfg
Axel

aushessen

Forumsneuling
Themenstarter
Registriert
05.04.2011
Beiträge
15
"Danke"
2
Zafira Modell
B
Motor (B)
Z18XER
Getriebe
5 Gang
Hallo,
ja, als ich das UEC ausgebaut habe hatte ich die Batterie gut eine Stunde draußen.
Der Boschdienst hat erst am Freitag einen Termin frei, da brauch ich keine Hektik machen.

Mfg
Axel
 
Zuletzt bearbeitet:

aushessen

Forumsneuling
Themenstarter
Registriert
05.04.2011
Beiträge
15
"Danke"
2
Zafira Modell
B
Motor (B)
Z18XER
Getriebe
5 Gang
Hallo,
jetzt läuft er wieder. Diagnose war keine Spannung am Motorsteuergerät. Der Kabelbaum wurde durchgemessen, dabei wurden mehrere Unterbrechungen wegen Scheuerstellen festgestellt und behoben.
25x5min Lohn Mechanik plus 4,50€ Kleinteile mit Steuer dann 249,31€

Da kann ich mich demnächst mal dem CIM bzw. dessen Kabelbaum widmen.

Mfg
Axel
 
Oben Unten